Jump to content

Mode synchrone AMD pose problème (non o/c)


Krocus

Recommended Posts

Salut,

J'ai un souci avec la carte mère de mon SN45GV3 (nforce2 ultra 400), avec le dernier bios.

Je suis équipé d'un amd mobile à fréquences libre et de 2 barrettes corsair PC3200 (400 mhz) (barrettes sans erreurs)

Lorsque que je suis en mode synchrone (166 ou 200 pour le CPU et 333 ou 400 pour la mémoire), j'ai des écrans bleus juste apres le chargement de windows, meme en mettant des timings avec des valeurs plus élevés. Par contre si j'essaie en single channel, ça marche sans souci en synchrone. C'est un retour de remplacement de SAV donc je ne pense pas que ce soit encore des barrettes défectueuses vu que j'ai pas d'erreurs avec memtest.

Etant donné que le mode synchrone sur une config amd est interessant, je voudrais savoir que faire pour régler ce souci.

Pour l'instant je tourne en 230*9.5 et la ram à 83 % en PC3100 avec du 2.3.3.6.

J'attends vos conseils/solutions, merci.

Link to comment
Share on other sites

Salut!

Tu augmente le Vcore quand tu monte en FSB?

N'oublie pas qu'un proco en 10x220 a besoin de plus de puissance qu'en 12x200 :transpi:

Ha ok merci de m'informer sur çà (10x220=2200 mhz a besoin d'un vcore > à 12x200=2400 mhz) car je pensais que plus on montait en fréquence plus ca consommait, mais apparemment non.

J'ai essayé de faire tourner à une frequence d'environ 1700 mhz pour un Vcore de 1.425 et 1.450 pour environ 2200 mhz, ca ne marche pas en synchrone et en asynchrone, oui. Mais je ne pense pas que ca vienne du CPU.

Link to comment
Share on other sites

Ha ok merci de m'informer sur çà (10x220=2200 mhz a besoin d'un vcore > à 12x200=2400 mhz) car je pensais que plus on montait en fréquence plus ca consommait, mais apparemment non.

J'ai essayé de faire tourner à une frequence d'environ 1700 mhz pour un Vcore de 1.425 et 1.450 pour environ 2200 mhz, ca ne marche pas en synchrone et en asynchrone, oui. Mais je ne pense pas que ca vienne du CPU.

lol, 11x200, t'as bien compris que c'était une erreur :transpi:

t'as un réglage de Voltage Chipset sur ta mobo?

Augmenté le Vddr aussi?

1.450 pour environ 2200 ? t'as un bon proco là, à même fréquence, je suis à 1.67 réél

Link to comment
Share on other sites

Ha ok merci de m'informer sur çà (10x220=2200 mhz a besoin d'un vcore > à 12x200=2400 mhz) car je pensais que plus on montait en fréquence plus ca consommait, mais apparemment non.

J'ai essayé de faire tourner à une frequence d'environ 1700 mhz pour un Vcore de 1.425 et 1.450 pour environ 2200 mhz, ca ne marche pas en synchrone et en asynchrone, oui. Mais je ne pense pas que ca vienne du CPU.

lol, 11x200, t'as bien compris que c'était une erreur :transpi:

t'as un réglage de Voltage Chipset sur ta mobo?

Augmenté le Vddr aussi?

1.450 pour environ 2200 ? t'as un bon proco là, à même fréquence, je suis à 1.67 réél

Me semblait bien qu'il y avait quelque chose de louche, oui je tourne en 2200 mhz à 1.450, j'ai un barton mobile.

Il me semble inutile d'augmenter le vddr étant donné que la ram tourne moins vite que ces fréquences d'origine (380-390 mhz au lieu de 400 mhz avec vddr en mode auto.

En mode auto et en single ram, elle tient sans problème le 440 mhz en synchrone avec le cpu(220mhz*10) donc je ne pense pas à un souci de voltage de la ddr.

Non me semble pas d'avoir de voltage concernant le chipset.

Link to comment
Share on other sites

Me semblait bien qu'il y avait quelque chose de louche, oui je tourne en 2200 mhz à 1.450, j'ai un barton mobile.

Il me semble inutile d'augmenter le vddr étant donné que la ram tourne moins vite que ces fréquences d'origine (380-390 mhz au lieu de 400 mhz avec vddr en mode auto.

En mode auto et en single ram, elle tient sans problème le 440 mhz en synchrone avec le cpu(220mhz*10) donc je ne pense pas à un souci de voltage de la ddr.

Non me semble pas d'avoir de voltage concernant le chipset.

Le miens aussi est un mobile :transpi:

Les 2 ram tiennent en single?

En passant: essaie 2.3.3.11, le Nforce adore le 11 :transpi:

T'es en 1T ou 2T?

En augmentant le Vcore c'est idem?

Si tu as une réglage genre CPU interface, t'as testé les 2 modes?

AGP et PCI sont fixés?

Juste pour être sûr: ça marchait bien avant ton changement de ram?

T'as pas d'autre DDR pour tester?

Link to comment
Share on other sites

Je déplace cela dans la rubrique OC, ça n'a vraiment rien à faire dans Hardware Messieurs.

(dsl, je pensais que c'etait un souci hardware si le système ne marche pas en synchrone à fréquence d'origine mais c'est vrai que ca dérape en o/c meme si mon but n'est aps l'oc)

vcore agp et pci fixé

1 ram à la fois ca marche sans pb en synchrone.

Non le mode synchrone marchait pas non plus avec les anciennes ram.

Pour le T, je sais pas, c'est pas défaut.

Effectivement ca tient le 22000 mhz en freq réelle avec du vcore1.450

Link to comment
Share on other sites

Je déplace cela dans la rubrique OC, ça n'a vraiment rien à faire dans Hardware Messieurs.

(dsl, je pensais que c'etait un souci hardware si le système ne marche pas en synchrone à fréquence d'origine mais c'est vrai que ca dérape en o/c meme si mon but n'est aps l'oc)

vcore agp et pci fixé

1 ram à la fois ca marche sans pb en synchrone.

Non le mode synchrone marchait pas non plus avec les anciennes ram.

Pour le T, je sais pas, c'est pas défaut.

Effectivement ca tient le 22000 mhz en freq réelle avec du vcore1.450

HS[on] : 22GHz tu as le World Record là :mdr: HS[off]

Link to comment
Share on other sites

a ce demandé si ce sont les puces TCCD ou le dual channel qui posent des problèmes avec la ram désynchro en fait :p:transpi:

Je me plains pas des problèmes dû à une ram désynchro, je parle des plantages dû à la synchro

Link to comment
Share on other sites

deux barrettes en dual tiennent des fréquences inférieurs qu en single , c est t est barrettes qui sont instable ..

Nan elles tiennent à des fréquences supérieures qu'à l'origine, c'est juste le mode synchrone qui deconne.

Par exemple, elles tiennent en 440 mhz en dual et asynchrone et tiennent pas le 266mhz ou 333mhz en dual et synchrone.

Par contre niv performances, vaut mieux que la ram est des fréquences supérieur au fsb du cpu ou inférieures?

Merci.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...