Jump to content

Problème carte mère / processeur


Recommended Posts

Bonjour,

Je viens de passer d'une carte mère ECS K7VTA3 + processeur AMD ATHLON 2500+, à une carte ASRock K8NF4G + processeur AMD SEMPRON 3000+.

Avec mon ancienne carte et mon AMD 2500+ tout allait bien mais depuis que j'ai changé, pas moyen de faire démarrer windows XP ;) .

Lorsque j'arrive à l'écran de lancement de windows, il reboote automatiquement... j'ai vérifié les branchements, le BIOS etc et tout a l'air normal. Il reconnait mes disques durs, mes différents lecteurs, les RAM, etc...

Je ne comprends plus rien et ça fait des jours que je cherche...

J'ai pas envie d'aller au magasin, j'aimerais perfectionner mes connaissances si c'est possible...

Merci.

Link to comment
Share on other sites

conflit de pilotes avec ceux de l'ancien chipset ...

Essaye de redémarrer en mode sans échec pour virer tout ce de la liste ... et si ca suffit pas, il te restera plus que le formatage ... :keskidit:

P.S : tu es sur que tn alim tient le choc aussi ? :love:

Link to comment
Share on other sites

Rebonjour à tous,

D'abord, merci pour vos bons conseils. Après un reformatage du DD, tout est OK... :| Si ce n'est que j'ai appris que je dois faire deux partitions pour ne pas perdre toutes mes données persos..... ce sera pour la prochaine.

A Plus,

Big traxx

PS: comment fait-on pour marquer le topic comme résolu?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...