Jump to content

[Resolu] Probleme Voltage


Recommended Posts

Bonsoir,

J'ai des cresiment dans le sound quand je lance un jeux genre Counter-Strike ou GTA San Andreas

J'avais ca avais de formaté alors je me suis dit formaté fera du bien bah nan j'arive toujour au meme point toujour des cresiment mais j'ai remarqué que il me manquer du voltage dans ma carte mere je suis a 2,8Volt au lieux de 3,3Volt ca se pourai que ca soie le manque de voltage pour les cresiment dans le sound quand je lance un jeux ou que je vais sur plusieur page internet et quand je fait defiler la page

Config :

Alim : 350Watt Max

Carte mere : Asus A7V400-MX

Proco : Amd Sempron 2800+ ( a chiez se proco ) depuis que je suis chez amd que des emerde en va dire...

HDD : 40Go

Carte d'aquisition Tv : Hercule Smart tv stereo

Lecteur DvD : Asus 16 X Max

J'ai deja essayé sans la carte d'aquisition Tv sa me fait toujour pareil

Screen

asus0pk.th.jpg

Merci d'avance

Link to comment
Share on other sites

pour le son peut etre mais pas sur.... ca peucx venir de ca indirectement, change d'alim et prend une de marque mais normalement ca doit etre bon, as tu mesuré avec un multimétre qui a été certifié bien réglé, ou avec un de ces programme qui te met la moitié des tensions 5V au lieu de -12 6V au lieu de -5??? absolument pas fiable!

Link to comment
Share on other sites

Probleme resolu c'etai l'alim qui deconnais j'ai plus de probleme de sound ni de voltage Merci pour vos conseil j'ai changé d'alim j'en ai pri une dans mon ancienne tour de ca depannera de quelque jour histoire que j'en acheter une bonne

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...