Jump to content

températures de ouf O_o


Recommended Posts

salut,

voilà je crois que j'ai un gros problème là, en effet mon CPU est à 46 °C en idle :yes:

c'est pas un prescott pourtant :zarb: (config en signature)

j'utilise un zalman 7700alcu, et le CPU est à 1.575v. il s'agit d'un 0.09µ.

le rad est bien monté et le boitier bien ventilé, je comprend plus rien là.

je soupconne mon boitier ed'être la cause de ca, mais je vois pas trop comment :transpi: c'est un boitier noname :francais:

quelqu'un aurait une solution?

merci d'avance.

Link to comment
Share on other sites

A ) tu as toujours eu 46°C en idle

ou

B ) depuis peu, ça a monté à 46° en idle

si B:

-cool&quiet ?

-par son poids, le 7700 n'est plus en contact parfait avec le processeur. Vérifier la fixation

si A:

-le zalman mal monté

-le boitier mal ventilé

Link to comment
Share on other sites

Mon prescott n'a jamais eu une telle T° en Idle même avec le rad box c'est à dire 35° en Idle avec rad box et 33° avec XP90C

c'est en burn que ça monte sérieux :francais:

J'ai un amis qui a un Atlon 64 3200+(pas oc) il a 43° en Idle avec un Zalman 7700Cu :transpi:

Link to comment
Share on other sites

A ) tu as toujours eu 46°C en idle

ou

B ) depuis peu, ça a monté à 46° en idle

si B:

-cool&quiet ?

-par son poids, le 7700 n'est plus en contact parfait avec le processeur. Vérifier la fixation

si A:

-le zalman mal monté

-le boitier mal ventilé

+1

Bonne question !

Tu le secoues un peu quand même ton sempron Alex, mais 46° idle ça fait beaucoup, nan,.... l’été pointerait-il son bout du nez ou véritable problème technique et bien vous le…….

Link to comment
Share on other sites

B :-D

cool'n'quiet désactive sinon je pourrais pas augmenter le voltage.

ca me l'a fait depuis que j'ai installé des ventilos et que j'ai refermé mon boitier.

boitier ouvert et aucune ventilation > 34 °C en idle.

j'avais démonté-remonté mon zalman y'a 3-4 jours parce que je trouvais que même 34 °C en idle c'était beaucoup.

j'ai tout mis hors du boitier > 29 °C.

je remonte le tout, toujours les mêmes temps mais 3 jours plus tard ca remonte à 34 (je dirais même 37 :transpi: )

Link to comment
Share on other sites

j'ai tout mis hors du boitier > 29 °C.

La carte mère est posée à plat. Avec son propre poids, le zalman est alors bien à plat aussi sur le processeur, donc bon transfert thermique

je remonte le tout, toujours les mêmes temps mais 3 jours plus tard ca remonte à 34 (je dirais même 37 )

La carte mère est posée verticalement. Avec son propre poids, le zalman fait un porte à faux et bascule. Il n'est plus en contact total avec le processeur, donc moins bon transfert thermique

Link to comment
Share on other sites

j'avais démonté le rad pour la changer parce que l'autre avait durci :transpi:

mais je viens de ramarquer un truc...

en fait dans speedfan je voyais Temp1: 43 °C, et Temp2: 46 °C.

donc je pensais que c'était le proco qui était à 46 °C et la temp ambiante à 43 :eeek2:

or je suis allé dans le bios et j'ai vu que c'était le contraire :eeek:

pourtant, même juste avant de refermer le boitier, les sondes fonctionnaient très bien (34 pour le cpu, 30-31 pour la temp ambiante.

je me suis aussi apercu que j'avais monté un de mes ventilos dans le mauvais sens, donc je l'ai mis dans le bon sens logiquement :transpi: et j'obtiens 38 °C pour le CPU et 43 pour la mobo :eeek2:

on m'avait pourtant dit que c'était impossible qu'en air le CPU ait une température inférieure à celle de l'air ambiant :zarb:

Link to comment
Share on other sites

ba base du zalman est tiède par contre l'IHS est plutôt chaud :transpi:

edit : autre chose, à propos de la temp ambiante, y'a marqué temp carte mère en fait, ca se pourrait que ce soit la temp du chipset (faut dire que le rad est brulant :transpi:)?

:eeek2:

Link to comment
Share on other sites

ba base du zalman est tiède par contre l'IHS est plutôt chaud :transpi:

j'ai tout mis hors du boitier > 29 °C.

La carte mère est posée à plat. Avec son propre poids, le zalman est alors bien à plat aussi sur le processeur, donc bon transfert thermique

je remonte le tout, toujours les mêmes temps mais 3 jours plus tard ca remonte à 34 (je dirais même 37 )

La carte mère est posée verticalement. Avec son propre poids, le zalman fait un porte à faux et bascule. Il n'est plus en contact total avec le processeur, donc moins bon transfert thermique

Donc la base du zalman est tiède alors que le proco est chaud

Link to comment
Share on other sites

dans ton cas, alex_ssj3, tu peux faire totalement confiance aux sondes.

Tu n'auras pas la température réelle, mais tu sais qu'il y a quelque chose qui ne va pas.

Avant, cette sonde indiquait 29°C

Maintenant, la MÊME sonde indique 46°C

Donc..... gros problème

Link to comment
Share on other sites

asus jai pas confiance, j'ai été traumatisé mdr

donc, met un peu plus de pate thermique et sert ton bousin a fond !!!!!!!! pour vois si ya un probleme de base, ptet que la base du ventirad est legerement concave

:transpi:

si la base était concave, alors c'est normal d'avoir une température excessive de 46°C

Mais comment avait il fait pour avoir une température inférieure avant?

Si la base est concave (pour avoir 46°C), elle était avant aussi, non???? :transpi:

Link to comment
Share on other sites

exact, base concave ca m'étonnerait un peu :transpi:

surtout que là j'ai encore tout viré du boitier > 32 °C pour le proco, 28 °C pour la temp ambiante (c'est pas le chipset car il chauffe toujours autant :transpi:

par contre, on dirait bien que le PCB est légèrement tordu :eeek2:

je fais une tof que je poste dans 5 min.

EDIT : APN introuvable :eeek2: ma mère lae met toujours n'importe où.

mais j'ai l'impression que le PCB est tordu mais à peine (1mm).

Link to comment
Share on other sites

je vais essayer ca, parce que finalement je suis dans les 36-38 °C en idle (enfin ca dépend, je suis à 35 au boot mais ca monte après, et 48 en full après 30 minutes de SP2004 (même température qu'après 10 minutes :p)

Ton zalman 7700 tu le fait tourner à fond ou la vitesse de rotation est au minimum :transpi:

Link to comment
Share on other sites

à fond il fait un bruit vraiment horrible :transpi: alors logiquement je le fais tourner au mini :fou:

1100>1200 RPM

edit : bon ben, pâte sur IHS = aucune différence :zarb:

tout ca pour me faire gaspiller de la pâte :yes::p

donc, ces temps sont normales? ca me parait un peu beaucoup quand même :yes: m'enfin on peut pas totalement faire confiance aux sondes...

faut dire que l'IHS est tiède :pleure:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...