Jump to content

Problème Alimentation


Recommended Posts

Bonjour à tous!

Je suis nouveau inscrit sur ce forum mais il y a quelques temps déjà que je le parcours en invité!

Etant donné la richesse des connaissances contenues ici, je me permets de vous demander votre aide.

Voilà, depuis quelques temps le ventilo de mon alim (noname) fait un gros bruit ( de machine à laver! ) au démarrage! Une fois passé quelques minutes, tout rentre dans l'ordre!

Mais de nouveaux problèmes voient le jour : mon disque dur semble soudainement ralentir de façon alarmante ( le chargement de windows prends environ 5mn au lieu de 1.30mn auparavant, le curseur de la souris se bloque par intermittence..) Bref tout se fait au ralenti, mais de manière ponctuelle!

J'ai donc effectué un memtest86 : RAS

Même chose avec un utilitaire seagate : RAS

J'ai formaté mon disque puis tout réinstallé, les problèmes persistent!

Je pense donc que le problème vient d'une alimentation instable..quelqu'un peut-il me le confirmer?

D'autres idées seront les bienvenues!

Merci d'avance!

Configuration :

Athlon XP2400+

512 DDR PC 2700

DD 120Go Seagate ( NTFS )

Windows XP Pro

Link to comment
Share on other sites

merci pour vos réponses!

concernant les valeurs d'alimentation, voila ce que m'indique speedfan :

VCOREA : 1.74V

VINR0 : 1.74V

+3.3V : 2.85V

+5V : 4.65V

+12V : 12.52V

-12V : -11.06V

-5V : -4.98V

voila, voila..

pour un xp le vcore par defaut est de 1.65 si ma memoire est bonne........sinon ctest tensions sont correctes mais ce qui influe plus ce sont les variations de tensions....

de toutes facons une bonne alim est un investissement sur le log terme pour la securite de ton matos :transpi:

Link to comment
Share on other sites

merci pour vos réponses!

concernant les valeurs d'alimentation, voila ce que m'indique speedfan :

VCOREA : 1.74V

VINR0 : 1.74V

+3.3V : 2.85V

+5V : 4.65V

+12V : 12.52V

-12V : -11.06V

-5V : -4.98V

voila, voila..

si speedfan ne sait pas exactement le modèle de la carte mère, alors il ne saura pas comment interpréter les signaux, donc mauvaises interprétations

il fadrait que tu testes avec une autre alim ou que tu mesures la tension avec un voltmetre (le 12 et 5V)

c'est surtout la variation de tension: stable ou pas

il se peut aussi que la carte mère commence à être HS, son circuit d'alimentation flanche peu à peu...

core palomio (puce "carrée" avec gravure identification sur le silicium) = 1.75V

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...