Jump to content

Probleme de demarrage


Recommended Posts

Salut a vous , donc j'ai un ptit probleme avec mon pc qui a du mal a se lancer quand jappuie pour le demarrer ya pas le ptit bruit (tite) et le pc ne se lance pas mais les leds sont allume alors je reset ou je leteint et le rallume et quand il se lance je vais sur internet ou autre et la c'est la souris qui fonctionne mal jappuie et ca fait comme si je faisai rien donc jappuie tout en bas a droite de la souris ( clic gauche ) et ca marche a peu pres . Voila je voudrai savoir d'ou ca vien merci . Quand je lance un jeu comme counter strike la la souris fonctionne encore plus mal c'est injouable je c'est si ca vient de la carte mere ou de lalimentation ou peut etre de mon modem ethernet ce qui me parait peu probable .

Link to comment
Share on other sites

salut,

Pour le mauvais démarrage, cela peut venir de l'alim c'est vrai, mais aussi du bouton marche/arrêt du boîtier ou du connecteur d'alim de la CM (le plus grand: 20 ou 24 broches et éventuellement d'un 4 broches, mais qui n'est pas tjrs présent sur la CM), quant à la souris, si je te lis bien, tu as une souris aux boutons inversés pour gaucher, il faut peut-être mettre à jour son logiciel et/ou tester avec cette souris à droite pour lever le doute et conclure qu'elle est bonne à être remplacée.

Link to comment
Share on other sites

La souris a etait tester chez quelqu un dotre et elle marche impecable moi pour linstant elle est brancher sur le port usb car si je la branche sur le port souris linfrarouge clignote comme la led tu clavier aussi de temps en temps et je me suis mal exprimer pour la souris en faite c'est une souris mx310 pour droitier en faite c'est quelle ne repond pas quand je clique normalment donc je cherche un coin sur ma souris pour quelle puisse marcher c'est vraiment bizarre tout ca

Link to comment
Share on other sites

j'ai regarder sur le bios tout est bon ( le 5VSB entre 3.85V et 4 V ) mais sous windows comment on fai pour voir les tensions de lalimentation merci et aussi ya une pile sur la carte mere est ce que ca peut etre ca ?

Link to comment
Share on other sites

j'ai regarder sur le bios tout est bon ( le 5VSB entre 3.85V et 4 V ) mais sous windows comment on fai pour voir les tensions de lalimentation merci et aussi ya une pile sur la carte mere est ce que ca peut etre ca ?

Moi je suis pas sur que tes tensions soient bonnes... :craint:

Sauf erreur de ma part , le 5vsb doit être à une valeur de 5 volt (comme son nom l'indique...) et non pas environ 4 volt...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...