Jump to content

instabilité <-> DFI LanParty UT nF4 SLI-DR EXPERT


Recommended Posts

config :

cm : DFI LanParty UT nF4 SLI-DR EXPERT

Cpu : AMD Athlon 64 X2 Dual COre 3800+

ram : 1Go de DDR PC4000 BallistiX

cg : Leadtek PX7800GTX

J'ai installé cette nouvelle configue il y a quelques jours, après avoir lutté pour achever l'installation de Windows XP

je peux utilisé le PC mais dès qu'il travail un peu, 5min de CSS ou de 3DMark, le PC freeze ... si quelqu'un aurai une idée de l'origine du problème qu'il me fasse signe :D

merci

Link to comment
Share on other sites

j'pense avoir résolu mon problème ... j'ai passé de 3.01 à 3.17 le voltage de la ram et j'ai réussi ensuite a faire le test 3DMark en entier, sans plantage ... j'verai bien pas la suite s'que ça donnera merci quand même Neo25 :censored:

Link to comment
Share on other sites

Dans le bios la DRAM est au-delà de 3 V, sous windows as-tu vérifié si la tension était effectivement à cette valeur?

Je rejoins alex, en relisant dans ton premier post :"après avoir lutté pour achever l'installation de Windows XP",quel(s) prob as-tu rencontré?

Quelle alim bouge ta config?

Link to comment
Share on other sites

config :

cm : DFI LanParty UT nF4 SLI-DR EXPERT

Cpu : AMD Athlon 64 X2 Dual COre 3800+

ram : 1Go de DDR PC4000 BallistiX

cg : Leadtek PX7800GTX

J'ai installé cette nouvelle configue il y a quelques jours, après avoir lutté pour achever l'installation de Windows XP

je peux utilisé le PC mais dès qu'il travail un peu, 5min de CSS ou de 3DMark, le PC freeze ... si quelqu'un aurai une idée de l'origine du problème qu'il me fasse signe :byebye:

merci

et les températures???

CPU et GPU

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...