Jump to content

[RESOLU]comportement bizzare d'un linksys WRT54G


Recommended Posts

Bonjour,

j'ai acheté aujourd'hui un routeur Linksys WRT54G.

J'ai une freebox qui avant était en mode routeur avec le DHCP désactivé ...

Avant d'installer le routeur, j'ai d'abord désactiver le mode routeur de ma freebox.

J'ai suivi les instructions de la notice du routeur : ne rien brancher et suivre les instructions du CD ce que j'ai fais.

Ensuite, j'ai un peu touché à la configuration du routeur mais à partir de ce moment là plus rien ne marche :

- impossible d'acceder à la page de configuration du routeur

- internet ne marche que si je met l'ancienne configuration réseau qui correspondait au mode routeur de la freebox

J'ai essayé de faire un reset mais ça n'a pas marché, j'ai esayé de trouver une solution à mon problème je n'ai rien trouvé.

Comment faire pour au moins ré-avoir la page d'administration du routeur ?

Merci d'avance

Link to comment
Share on other sites

Re-salut :p

Tout d'abord, linksys ----> bon choix :vomi1:

Ensuite, pour pouvoir configurer le routeur, je tape 192.168.1.1 dans l'url de mon navigateur (internet explorer, firefox, etc). Normalement, tu devrais voir s'afficher une fenêtre et devras taper ton nom d'utilisateur ainsi que ton mot de passe pour pouvoir le configurer.

J'espère t'avoir aidé et tiens nous au courant dans tous les cas :musique:

Link to comment
Share on other sites

c'est bon j'ai réussi à avoir la page d'administration et à configurer le routeur.

J'ai juste fais un reset : quand le routeur est allumé, il faut appuyer 10sec sur le bouton reset derrière puis relacher et attendre que le bouton power ne clignote plus.

Merci à vous

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...