Jump to content

Problème d'ouverture de ports sur Vaio A497XP


Recommended Posts

Bonjour, je vous expose brièvement mon problème, un certain logiciel exige l'ouverture d'un port bien particulier et contrairement à mon ordinateur de bureau ou tout se passe pour le mieux, mon petit vaio (c'est vite dit) lui fait son petit rebelle de grand chemin.

Le port reste déséspérement bloqué, je ne sais absolument ou le problème pourrait se situer, ne connaissant que tres peu les réseaux et encore moins ma machine. Je fonctionne en connexion réseau sans fil (G604T_WIRELESS) captant à un bon debit dans un aéroport (je ne suis pas un terroriste hein, j'y bosse c'est tout ^^), j'ai deja pris soin de désactiver le firewall d'XP, ainsi que look'n'stop et tout anti virus divers et varié. Pourtant rien n'y fait...

Une suggestion? Merci d'avance :)

Link to comment
Share on other sites

Une ouverture de port est independante de la marque de ton PC ( heureusement).

De 3 chose l'une :

- soit tu as un firewall d'activé, verifies a 2 fois, il se peut que tu n'est enlever le FW Xp que pour ton reseau ethernet (filaire) --> j'opte pour cette solution :nvidia:

- soit ton application n'ecoute pas ('mauvais paramétrage..)

- soit le port n'est pas router vers ton Pc si tu es derriere un routeur.. (ce qui parait logique pour eviter le telechargement dans des zones couvertes par du wifi)

++

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...