Jump to content

Archived

This topic is now archived and is closed to further replies.

and-1

connexion impossible a mon PA WAP54G

Recommended Posts

Hello

j'ai mon PA linksys wap54g qui fonctionne nickel et tout a l'heure j'ai voulu me connecter a l'adresse http://192.168.1.245 via IE et impossible d'afficher la page.

Alors soit cette adresse n'est pas la bonne, ou j'ai changé l'adresse par défault et je ne m'en rappel plus et dans ce cas la existe t-il un moyen de la retrouvé ?

merci

Share this post


Link to post
Share on other sites

Va dans demarrer executer tu arrivera sur une fenetre noire..

La tu tapes la commande ipconfig..

tu auras la configuration IP de windows et tu retrouvera pour ta connexion internet la paserelle pas defaut de ton routeur.. qui devrait correspondre a son adresse IP..

Voilou..!!

Share this post


Link to post
Share on other sites

Va dans demarrer executer tu arrivera sur une fenetre noire..

La tu tapes la commande ipconfig..

tu auras la configuration IP de windows et tu retrouvera pour ta connexion internet la paserelle pas defaut de ton routeur.. qui devrait correspondre a son adresse IP..

Voilou..!!

j'ai oublié de preciser que j'ai un modem routeur STP avec un switch et le PA est sur le switch donc la passerelle est celle du modem routeur...

Tout mes pcs sont en ethernet et il n'y a que le portable a l'etage qui est en wifi.

Share this post


Link to post
Share on other sites

sa ping meme pas a l'adresse par défault :fumer:

Salut,

Ne reste plus qu'a scanner ton reseau pour voir a quelle IP repond ton PA.

Netscan fera tres bien l'affaire.

Je peux te l'envoyer si tu veux.

Cordialement, Pascal L.

Share this post


Link to post
Share on other sites

×
×
  • Create New...