Jump to content

Problemme Sound-Video-Cpu


Recommended Posts

Bonjour alors voila j'ai pas mal d'ennuie la j'ai besoin de vous :birthday:

je sais vraiment pas d'ou sa vien alors je vais vous expliquez un peu

- Quand je lance une music ou un film, ou meme les sons Windows,MSN il se lance au ralentit ( en gros une music de 2 minite il la lit en 4 minute (- Sa donne une voix tres grave )) pareil pour les films sa tourne au ralentits ...

la cause serait peu etre du a ?

-Il y a quelque jour jai esseye de Overcloker un peu avec le programme de ma carte mere ( Asus-K8N-E ) @ 10 %

ce qui et passer de 2.21 GhZ @ 2.42 GhZ ( AMD 64 3200 + ) j'ai fait des tests a 100 % CPu / 1 heure sa ne depasse jamais les 50 Degres CPU et pour la carte mere 40 degres...

CG : Nvidia 6800 128 Mo

Le pilote audio est Realtek 97 Audio .. Inclus danss la Carte mere.

j'ai aussi esseyer d'installer des utilitaires / drivers qu'il y avait sur le CD de ma carte Mere ..

Sinon je m'en suis apercu apres un Test 3D Mark 06 mais sa peu dater aussi de quelque heure avant ..

jai un autre problemme le ventilo CPU en emme temp que le sound / Video . Il tourne a 7250 RPM au lieu de 3200+ Rpm ca me parait assez Gros oO !

-J'ai tout esseye meme de formater sa change rien ...

jai besoin d'aide Merci bien .

Link to comment
Share on other sites

tiens un qui s'y connais pas beaucoup :pleure: :pleure:

quand tu o/c le proc, faut tester la stabilité pendant au moins 10h d'affilée avec un logiciel :birthday:

pour le vbentilo, 3200+ c'est le p-rating du proc (chiffre pour comparer les perfs avec les procos d'intel) et non la vitesse du ventilo :transpi:

sinon, tu as essayé de désinstaller les pilotes de la mobo?

Link to comment
Share on other sites

Bonjours.

Déjas si tu t y connais pas beaucoup, tu devrais pas

overcloker ton cpu ainssi à la volée.

Tu risque de trés gros probléme.

Donc déjas remet ton cpu par défaut :transpi: et regarde ensuite si tu as toujours le même probléme!

Et ne te fie pas trop au sonde des cartes méres.

Touche le rad du cpu pour voir si il es brulant ou pas,pour te fair une petite idée.

Link to comment
Share on other sites

c'est quoi ta config complète?

AMD 64 3200 + 2.2GhZ ; Asus-K8N-E ; 2x 512 Ram No Name PC 3200 ; Leadtek A400 THD 6800 geforce 128 ; 160 Go Seagate Darracuda.

Donc déjas remet ton cpu par défaut et regarde ensuite si tu as toujours le même probléme!

J'ai remis mon CPU Par defaut depuis hier et j'ai toujours le meme problemme.

Et ne te fie pas trop au sonde des cartes méres.

Touche le rad du cpu pour voir si il es brulant ou pas,pour te fair une petite idée.

Ouaip j'ai toucher aussi No problemme pour la ..

Link to comment
Share on other sites

Bon alors je vien de m'appercevoir si je desactive le Sound d'une video Elle ne tourne plus au ralentit ...

Donc c'est le sound Qui a un problemme ...

Un autre petit test : 10 Seconde de Son -> Music = 24 Seconde de Sont IRL.

donc je vais esseye de me procurer une carte son et voir.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...