Jump to content

Asrock 939Dual-Sata2


Recommended Posts

Bonjour tlm,

Je possède une carte mère Asrock 939Dual-Sata2 , un opteron 165 le tout brancher sur une OCZ Powerstram 520 watts qui ne ma jamais causé de problème auparavant, et depuis que j'ai installé cette carte mère , le -12v afficher 1.63v et le -5v affiche 2,69v.

Tout le reste de la configuration , comme les tensions et la températures son très stables et normales.

J'aimerais savoir si je suis le seul dans ce cas , ou sinon ca proviendrait p-e d'une probleme de lecture des logiciels que j'ai utilisé pour savoir le -5v et le -12v ( Speedfan. Everest, Sisoft Sandra )

Je vais télécharger la dernier version de motherboard monitor pour voir, on sais jamais

Merci tlm

Link to comment
Share on other sites

Bonjour tlm,

Je possède une carte mère Asrock 939Dual-Sata2 , un opteron 165 le tout brancher sur une OCZ Powerstram 520 watts qui ne ma jamais causé de problème auparavant, et depuis que j'ai installé cette carte mère , le -12v afficher 1.63v et le -5v affiche 2,69v.

Tout le reste de la configuration , comme les tensions et la températures son très stables et normales.

J'aimerais savoir si je suis le seul dans ce cas , ou sinon ca proviendrait p-e d'une probleme de lecture des logiciels que j'ai utilisé pour savoir le -5v et le -12v ( Speedfan. Everest, Sisoft Sandra )

Je vais télécharger la dernier version de motherboard monitor pour voir, on sais jamais

Merci tlm

1) si ton/tes logiciels de monitoring ne savent pas ce qu'une asrock 939Dual-Sata2, ni à quoi correspondent les signaux électriques émis par les sondes, alors comment veux tu qu'ils affichent correctement la bonne information.

Sur une carte mère XXX, sa sonde 12V dit : "dfqef36t45t6rsth347wdhrtw+854+rt" pour la valeur 12.3V

Et sur une autre carte mère YYY, sa sonde 12V dit: "uygg" pour 12.3V

et le logiciel doit comprendre.

Et si le logiciel ne sait pas que sur la carte mère YYY, "uygg" veut dire 12.3V, alors il affichera tout sauf 12.3V

2) as tu essayé de voir dans le bios.....

Link to comment
Share on other sites

salut,

les cartes mères récentes n'ont pas besoin de ces tensions, excépté quelques trèsrares qui utilisent un -5v.

et puis il est possible que les sondes déconnent.

tu n'as pas de problèmes?

Salut, comme l'a dit alex, ne te souci pas de ces tensions. Mon -12V est à -16V, mon -5V est à -8.7V et m'en fou, mon PC tourne toujours. Donc, c'est que ça ne doit pas etre si important que ça.

Link to comment
Share on other sites

J'Avais déja vérifié dans le bios et le -12 et le -5v ne sont pas afficher.

jai réessayer avec les dernieres version de 4 logiciels de monitoring et ils indiquent la meme chose.

mais comme je lai spécifier plus haut , mon systeme est tres stable, alors je m'inquiete pas trop

Merci tlm

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...