Jump to content

[LOGICIEL] "Bug" de Windows


Clem1

Recommended Posts

Salut à tous, je poste pour vous indiquer un bug intéressant de Windows. J'ai remarqué que quand on laisse tourner le PC pendant plusieurs jours, après une réinstallation complète, sans l'arretter Windows s'active tout seul.

Je m'explique, j'ai ce "bug" l'autre jour, j'avais installé les MàJ de Windows donc redémarrage nécessaire, il ne me restait que 15 jours pour activer.

Une fois le PC redémarré et sur le bureau, l'icone en bas apparait me disant, il vous reste 30 jours pour activer Windows, je me dis, c'est quoi encore cette c*******, je clique dessus et il me dit "Windows est déja activé". J'ai deja eu ca 4 fois en 2 mois (formattage obligatoire) et à chaque fois c'était bon.

Je vous le dis car ça peut etre utile si on a pas envie d'appeller Microsoft. ^^.

P.S.:Si les modos considèrent cela comme du piratage ou du Warez, qu'ils suppriment le topic.

Je précise aussi que ma copie de Windows est un original.

Link to comment
Share on other sites

Salut à tous, je poste pour vous indiquer un bug intéressant de Windows. J'ai remarqué que quand on laisse tourner le PC pendant plusieurs jours, après une réinstallation complète, sans l'arretter Windows s'active tout seul.

Je m'explique, j'ai ce "bug" l'autre jour, j'avais installé les MàJ de Windows donc redémarrage nécessaire, il ne me restait que 15 jours pour activer.

Une fois le PC redémarré et sur le bureau, l'icone en bas apparait me disant, il vous reste 30 jours pour activer Windows, je me dis, c'est quoi encore cette c*******, je clique dessus et il me dit "Windows est déja activé". J'ai deja eu ca 4 fois en 2 mois (formattage obligatoire) et à chaque fois c'était bon.

Je vous le dis car ça peut etre utile si on a pas envie d'appeller Microsoft. ^^.

P.S.:Si les modos considèrent cela comme du piratage ou du Warez, qu'ils suppriment le topic.

Je précise aussi que ma copie de Windows est un original.

J'appelle cela une activation automatique :transpi:

Link to comment
Share on other sites

Et au fait, ça ne doit pas etre une activation automatique car l'autre jour j'ai redémarré et il m'a ré-affiché "Il vous reste xx jours pour activer", je clique dessus et il me dit, Ce produit est deja activé. Donc voila... :transpi:

Link to comment
Share on other sites

Déja eu ce problème chez ma soeur.

Tu as l'icone activation, et quand tu clic dessus il dit déja activé, en même temps je l'avais activé à l'installation.

Au bout de 30 jours j'ai du le réactivé, car il ne me disait plus "déja activé", puis plus d'icone au reboot ensuite.

Donc a part si tu as déja testé plus de 30 jours, il va te demander de l'activer au bout de cette période.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...