Jump to content

INstallation Windows


Recommended Posts

salut , jai un petit probleme , lorsque j'install windows tout marche nikezl et lorsque l'installation est fini le pc redemarre et arrive au screen avec les modes de demarrage : normal , safe .... et lorsqque je click sur n'importe quel mode le pc reboot et revient au meme screen.(meme si on appui sur aucun il reboot quand meme )

J'ai le disque dur qui est marqué en first boot device dans le bios donc c'est bon . et ma config est la suivante :

Disque Dur maxtor Diamond max 10 SATA 200go , DFI Ultra D , AMD 3200+ , 2*1024 g.skill pc4000 ,7800gt...

PS : est-ce que ca peut venir du fait que j'ai pas formater le disque completmais juste la partition ou win xp sera installé ???

Merci d'avance

CYA

Link to comment
Share on other sites

salut , jai un petit probleme , lorsque j'install windows tout marche nikezl et lorsque l'installation est fini le pc redemarre et arrive au screen avec les modes de demarrage : normal , safe .... et lorsqque je click sur n'importe quel mode le pc reboot et revient au meme screen.(meme si on appui sur aucun il reboot quand meme )

J'ai le disque dur qui est marqué en first boot device dans le bios donc c'est bon . et ma config est la suivante :

Disque Dur maxtor Diamond max 10 SATA 200go , DFI Ultra D , AMD 3200+ , 2*1024 g.skill pc4000 ,7800gt...

PS : est-ce que ca peut venir du fait que j'ai pas formater le disque completmais juste la partition ou win xp sera installé ???

Merci d'avance

CYA

non ca ne veut pas dire ca... mais ce que ca veut dire, je sais pas :yes:

Link to comment
Share on other sites

salut,

Ne serait-ce pas, le problème désormais connu entre le Nforce4 et les disques de Max série 10 et 11, la solution est de changer le firmware fourni par Max, mais introuvable sur le NET.

les cartes Aopen avec le chipset SIS n'en veulent pas non plus de ces rejetons de Maxtor...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...