Jump to content

[RESOLU] PC ne démarre plus


Recommended Posts

Bonsoir ou bonjour tout le monde,

Matériel: carte mère ECS K7S5A version1.0/ AMD Athlon 1.00/RAM 1024 DDR/Maxtor 120G+Maxtor 40G/XPHome SP2

Problème:

Après avoir désinstallé une petite carte son (C-Media CMI8738-4/6CH) et avoir réactivé la carte son intégrée (SIS 7012), il y avait du son et mon pc tournait correctement.

Après extinction complète afin de pouvoir retirer la carte son C-Média, le PC ne veut absolument plus démarrer. Le voyant vert reste constamment allumé et le disque dur ne tourne pas :yes::p

Que faire????alors que j'ai déjà vérifié toutes les connexions et ai même changé de nappes IDE pensant à l'une ou l'autre défectuosité de ce côté-là. ;):D

Merci pour votre aide

RESOLUTION (si l'on veut voir celà sous cet angle)

La carte était tout simplement morte. Pourquoi et Comment?

Les premiers signes consistaient en :

Ecran noir subit par intermittence iirrégulière,

RAM capricieuses (non reconnues ou partiellement reconnues)

Instabilité de certains logiciels (Easy Cleaner - CCleaner - HijackThis - (je ne me souviens pas de chacun d'eux)

Et puis soudainement terminé, fini, out of working.

Merci pour vos interventions et aides :smack:8)

Link to comment
Share on other sites

Les manipulations suivantes ont déjà été réalisées et ce, sans auccès aucun!

Clear CMOS/ Test de la pile du bios/Inversion des barrettes RAM tant en DDR qu'en SDR (la carte ayant les paires de broches ad hoc)/Placement d'un autre processeur Socket A/ remplacement de toutes les nappes IDE/

La carte n'émet aucun son. Nada, niente, nothing, rien. Le pire ne serait-il pas à craindre: the deep death of the motherboard (cela ferait un bon titre rock ou polar bien déjanté.Non?)

Link to comment
Share on other sites

Salut Kool

t'as essayé de remettre ta petite carte son pour voir ?

pour info:

un lecteur CD mort et une machine ne démarrait plus

j'avais plus rien, écran noir

je vire le lecteur et tout refonctionne.

alors dans ton cas, on ne sait jamais, la carte son intégrée à ta carte mère est peut-être HS.

à+

:chinois:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...