Jump to content

Installation Routeur Linksys WRT54GS


Recommended Posts

Salut à tous !

Je viens d'acheter ce routeur Wifi Linksys WRT54GS et lors de l'installation avec le cd, tout se passe bien jusqu'a l'étape 7 où une fenêtre apparait en me demandant un mot de passe ! :transpi:

sanstitre4jo.jpg

Dans la doc, nul trace de cette fenêtre puisque comme d'habitude, tout doit se passer au mieux dans le meilleur des monde !

J'ai essayé d'y mettre 'admin' ou encore mon mot de passe internet mais rien n'y fait , lorsque je clique sur "oui" le seul choix puis suivant, un barre graphe apparait , verifie mon installation puis me rouvre ce panel "mot de passe" !

A noter que je suis abonné UCP (internet par le cable)

J'ai regardé sur les sites UPC mais pas de solution....

Impossible de passer à l'étape 8 ! :chinois:

Quelqu'un peut il m'aider ?

Merci d'avance !

@+

Link to comment
Share on other sites

Lorsque tu dis que cela ne fonctionne pas, cela veut dire qu'il te renseigne que le password est mauvais ou alors, il reste "figé" et refuse d'entrer dans le panneau de configuration.

Si c'est la deuxième possibilité et que ton browser est Internet Explorer, tu peux essayer les précédents password mais, en ayant préalablement diminuer le niveau de sécurité et autoriser le stockage des cookies.

Link to comment
Share on other sites

Ce que je veux dire classe-a, c'est qu'une fois que j'ai inscrit un mot de passe (exemple admin) dans la fenêtre "mot de passe" , je clic sur "oui", là, la fenêtre disparait , un message "verification des parametres de votre ordinateur en cours" avec un barre graphe 0 / 100 % puis arrivé à 100 %, la fenêtre "mot de passe " réapparait comme précedemment et ceci recommence sans fin !

Une idée ? :iloveyou:

Link to comment
Share on other sites

3foislouna--> Ca sent le firmware foireux, t'a uploader à chaque fois le même ou tu la télécharger un nouveaux à chaque essay??

:yes::-D:p

bah a chaque fois c'etait un firmware different (l'officiel et le hyperwrt et je ne peux me connecter que avec le port wan (en wifi ca marche nickel) tandis qu'avec le dd-wrt 23 y a aucun probleme (je vaus le remettre d'ailleur :p )

Link to comment
Share on other sites

:-D C'est quoi l'interface Web ?

Comment fais tu pour configurer à partir de celle-ci ?

Tu entres dans la barre de navigation d'un browser web (internet explorer ou firefox par exemple) l'adresse ip de ton routeur , generalement 192.168.1.1 et la il va te demander le login et le mot de passe...

Tu le rentres et tu peux acceder a toute la configuration du routeur :yes:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...