Jump to content

Athlon X2 4400+


ZyriK

Recommended Posts

Bonjour à tous !

J'ai installer un watercooling sur mon proco (Tout les détails de ma config sont en signature) et malgrès cela, je ne dépasse pas les 2,7 Ghz ... J'ai bien sur déjà lu le tuto d'o/c pour les AMD 64, je sais bien sur comment faire :pleure:

Mais je ne sais sans doute pas tout ce qu'il y a à savoir !

Arrêtez moi si je me trompe ...

CPU @ 2700 Mhz

FSB @ 246 Mhz

Mem @ 246 Mhz / 10 (Mis sur 333 Mhz)

Multiplier @ 11x

Vcore 1,488 V / 1,5 V (J'ai essayé les deux)

HTT @ 4x / 3x (J'ai essayé les deux)

Windows démarre @ 2,6 Ghz, pour le reste je monte avec clockgen.

J'ai 23°C en idle et 30°C a peu près en full.

Link to comment
Share on other sites

:craint:

Désolé pour le double post ...

C'est enfaite le core 0 qui est instable. J'ai fais tourner deux heures le core 1 sans problème à sp2004, alors que le core 0 plante au bout de 5 minutes @ 2,6 Ghz. Au dessus de cette frequence, les deux core sont des erreurs.

Et pour roder le core 0 je fais tourner sp2004 pendants plusieurs nuit o/c @ 2,4 Ghz ?

Link to comment
Share on other sites

D'après ce que je crois comprendre non ...

J'ai essayer comme on me la dit, sp2004 avec le core 0 (2,6 Ghz) il a tenu 5 min, alors que l'autre aucun problème.

Je suis @ 35°C en full je trouve ca enorme pour un watercooling. Bon j'ai perdu 10°C mais même ...

Je viens de rajouter un ventilo de 120mm sur le radiateur, ca va déjà aller mieux :)

Link to comment
Share on other sites

Il a tenu 24h sans broncher @ 2,5 Ghz c'est bien passé :)

J'hesite un peu à monter le FSB je trouve que le chipset monte assez haut en température (52°C)

Mais c'est vrai ca coute rien d'essayer de mettre le multiplier en x10.

Ce soir j'essayerais un sp2004 du core 0 @ 2,6 Ghz.

Link to comment
Share on other sites

Je pense pas non plus que ca vienne du proc, mais dans tout les cas, je peux pas racheter une carte mère juste pour 200 mhz ...

Edit : Le rodage m'as permis de gagner 100 mhz. Le core 0 tiens maintenant les 2,6 GHz en étant stable. Mais windows ne supporte pas du tout l'o/c, j'ai ecran bleu sur ecran bleu, un formatage va bientot s'imposer ;)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...