Jump to content

o/c pc3200


totus

Recommended Posts

salut a tous. j'ai o/c mon p4 3.0 fsb 800 plusieur fois. et je n'arrive pas a garder une configuration plusieur jours de suite par manque d'information.

je l'ai mis a 3.4 ensuite a 3.6 ensuite a 3.75 ghz. le truc c'est qu'avec ma carte mere je ne peux pas desyncroniser ma ram qui tourne a 250mhz.

voila ce que m'affiche cpu-z:

perfomance mode disable

3-3-3-8

cpu voltage 1.472 (dans le bios je l'ai mis a 1.512v)

quant je la laisse a 250 le pc plante au boute de 2h mais a 245 le pc est stable

dans le bios j'ai des option dont la fonction m'est inconue:

j'ai DIMM soit +0.1v soit +0.2v

et j'ai aussi memory frequance for: auto ou 2.0

a quoi peuvent elle servire et que dois je fair pour avoir un o/c stable.

config:

c/m gigabyte

p4 fsb 800 1m cache

2*512 pc3200 elexir (dual chanel)

6600 agp 256m

2 alim: une de 450w pour la c/m et une 350w pour tout le reste

Link to comment
Share on other sites

Salut, quel sont les timing par defaut (à 200) de ta RAM ?

"DIMM" c'est la tension d'alim de ta RAM, généralement appelé Vdimm

Ca te permet d'augmenter la tension par defaut (normalement 2.6V) de +0.1 ou +0.2V.

"memory frequance for: auto ou 2.0" je vois pas trop ce que c'est

Qu'est que tu veu dir par "je n'arrive pas a garder une configuration plusieur jours de suite par manque d'information"

Link to comment
Share on other sites

salut. les timming sont ceux d'origine. je ne peux pas les changer car mon bios ne me le permet pas.

et pour le "je ne peux...... " c'est que comme je ne sais pas quoi modifier donc je passe mon temps a changer et a faire des essais. (je risque de tout cramer un jour)

Link to comment
Share on other sites

Pour ne pas tout cramer, surveille bien la temperature de ton proco, évite de dépasser pas les 60°. Si tu as pas pris d'alim noname, tu ne devrais prien cramer ;)

Je te conseil de chercher quelques tuto... même si il ne correspondes pas exactement a ta config, tu saura a quoi correspondent tes réglages après.

Link to comment
Share on other sites

resalut et merci.

j'ai reglé mon bios de maniere a planter dés qu'il touche les 60°. le ventilo tourne a 2500 t/m et la t° du cpu en full est dans les 45-50° (cela depend si je met la clim ou pas)

pour ma ram, j'ai evité de toucher au voltage :yes: . j'ai meme flashé ma carte mere avec un bios de chez gigabyte (du 06-2005) mais rien. je ne peux toujours pas toucher au timing!!!

Link to comment
Share on other sites

RE. comme deja dis. j'ai flashé ma cm mais rien de nouveau.

pour ne pas vous deranger plus je vais poser une question bete: est ce que changer le timming a un eefet benefique flagrant sur les jeux?

si oui je vais percister dans mes recherches, si non merci pour tout et je laisse tomber

Link to comment
Share on other sites

salut,

as-tu activé l'agp/pci lock?

quelle est le modèle exact de ta cm? ton proco est socket 775 ou 478? est-ce ujn prescott?

+1

sans bloquer agp/pci lock, sa peu pas marcher et si sa marche, sa peu casser les dd ou cg :zarb:

pas vraiment les bousiller mais fortement limiter leur durée de vie

Link to comment
Share on other sites

RE, j'ai trouvé un logiciel nommé nvidia tweaker mais je ne sais pas si il marche sur ma carte, j'ai essayé mais en vein.

pour l'agp et autre toutes les frequances sont bloquées. donc de ce coté je n'ai pas de probleme.

PS: est ce que cela sert d'augmanter le voltage agp dans le bios +0.1v par exemple

Link to comment
Share on other sites

RE, j'ai trouvé un logiciel nommé nvidia tweaker mais je ne sais pas si il marche sur ma carte, j'ai essayé mais en vein.

pour l'agp et autre toutes les frequances sont bloquées. donc de ce coté je n'ai pas de probleme.

PS: est ce que cela sert d'augmanter le voltage agp dans le bios +0.1v par exemple

je suis pas sur mais ca permet d'avoir un o/c un peu meilleur si tu as trop o/c ta cg et que c'est le port agp quii ne suit plus. a vérifier

Link to comment
Share on other sites

RE, j'ai essayer ctrl+F1 et ca marche. les option cachées du bios sont maintenat apparent.

j'ai des timming en 3.3.3.8 j'ai mis 3.3.3.6 mais aucune diferance dans les jeux. j'ai mis 3.3.3.5 aucune diferance non plus.

quesque vous me conseilez.

ps: si ya un nule en informatique sur terre et ben c'est moi. alors par pitié soiyez indulgeant

Link to comment
Share on other sites

RE, j'ai essayer ctrl+F1 et ca marche. les option cachées du bios sont maintenat apparent.

j'ai des timming en 3.3.3.8 j'ai mis 3.3.3.6 mais aucune diferance dans les jeux. j'ai mis 3.3.3.5 aucune diferance non plus.

quesque vous me conseilez.

ps: si ya un nule en informatique sur terre et ben c'est moi. alors par pitié soiyez indulgeant

ha non

la nule cé moi :up:

Link to comment
Share on other sites

Ah enchanté jeune fille :ouioui: . Deux nulles réunis valent mieux qu’un. Et de toute façon personne n’a l’informatique innée et si les autres en pu apprendre alors pour quoi pas nous. C’est juste que ce serra plus long :up: .

et pour ma ram, j'ai mis

cas latency time =3 (je l'ai mis =2.5)

active to precharge delay =8 (je l'ai mis =6)

DRAM RAS to cas delay =3 (dés que je le met =2 le pc ne reboot plus)

DRAM RAS precharge =3 (je l'ai mis =2)

est ce bon ou pas car je n'ai remarqué ni amelioration ni ralentissement

pouvez vous me dire a quoi sert cette option: refreche mode select =7.8us (ya aussi 15.6us ou 64us)

j'ai aussi ajouté 0.1v au voltage dimm et placé des rads.

Link to comment
Share on other sites

Mais si c'est ta RAM qui est instable quand tu OC ton proco (pour OC le proco tu monte le FSB, donc la fréq de la RAM)

A ce moment la pour que ta RAM soit stable, tu devrais pas baisser les timings, au contraire.

Utilise Memtest86+ pour savoir si ta RAM est stable. Laisse tourner quelques heures pour faire plusieurs passes et etre sur que c'est stable.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...