Jump to content

Sonde thermique abimée?


hantei

Recommended Posts

Bonjour à tous :zarb:

Je suis nouveau sur PC Impact et je me demende si ma sonde thermique de ma k8t800 pro n'est pa détériorée

car je dispose d'un zalman 7000b-cu d'un boitier thermarock dRAGON avec 5 fan (une vrai turbine)

le tt avec un athlon 64 2800@2.5 à 58°idle qui monte jusqu'a 64° en burn !!!!!!

Alors a votre avis c'est résultat son t-il corecte ??????

merci pour vos réponses

Link to comment
Share on other sites

merci pour vos réponse!!

alors pour neo25:mon vcore est à 1.616 je trouve ça résonable

et pour jetskate : tt mes cables sont gainés (IDE molex...)!!!(je précise quand même que mon bureau se trouve

sous mon bureau et que ma piece et dans les 21°)

C'est pour vça que je me pose la questionn de la sonde abimée car en regardant sur le forum

j'ai vu que cet panne est récente,surtout quand montant mon pc mon tournevis a dérapé sur ma mb

Peut etre que j'ai eu la sonde :D

Link to comment
Share on other sites

je crois que t'as rien compris là

déjà 1.616v c'est pas raisonnable pour un 0.13 enfin je pense le vcore d'origine est 1.4v

est-ce que tu o/c?

sinon pour les cables gainés on ne parle PAS DU TOUT de ca

on parle du sens ou tu met les ventilos

si tu en a 5 fais en sorte les 3 le plus proche d l'avant et du bas soufflent de l'air à l'intérieur du boitier et les 2 du haut à l'arrière tu les mets en extraction c'est à dire qu'ils vont chasser l'air du boitier et souffler vers l'extérieur

pour savoir dans quel sens ils soufflent normalement il y a une flèche sur chaque ventilo soit tu allume et tu regarde dans quel sens ils soufflent :D

ensuite est-ce qu'il y a de la pate thermique sous le rad du processeur et est-ce quetu as vérifié qu'il est bien fixé?

par contre je ne pense pas que tu aies eu la sonde avec le tournevis car elle se trouve sous le socket

Link to comment
Share on other sites

biensur que j'ai overcloker (c'est marqué au début...(athlon64 2800 1.8@2.5))

Ensuite pour le flux d'air je pense qu'il est bon (dison que je l'ai acheté comme sa

Le vcore je ne l'ai pas mis au max et j'ai utilisé de la pate artic sylver.(car dans mùon ancien boitier quand j'ai enlevé mon proco il est resté collé a cet ....... de ventirad d' AMD

voila en tt cas pour le nouveau que je suis je trouve que ce site et très dinamyque et plin de bonne ame merci à vs!!!(je vais vérifier le flux d'air je vous tien au courant)

Link to comment
Share on other sites

alors effectivement ça peut venir des diféérente raison sité ci-dessus, mais moi déja je ne ferais pas confiance à une sonde de carte mére ... une sonde reste une sonde et jusqu'a preuve du contraire les sonde externe pas mal de foi c'est de la mer**, sur ce bonne fin de soirée :chinois:

Link to comment
Share on other sites

dsl pour cet réponse tardive :heben:

ben je pense pas qu'il y est plus de probleme j'ai remi mon vcore à 1.55 et mon proco je l'ai fait passé de 2.5@2.4

résultat:37°idle 42°en burn

franchemen on se demande si elle son pas un pe c.... c sonde :zarb:

mci pour vs réponses

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...