Jump to content

[CG] probléme avec carte ati


Recommended Posts

voila comme le montre ma capture d apres le pilote de ma carte ati 9250 l AGP serait d éactivé seriez vous comment le réactivé

1707200518h38m31s0317xd.th.jpg

ma carte mére et une asrock p4I 845 GV version 5 proco celeron D a 2.8

windows xp edition familiale SSP2

jai fouillé un peu dans le bios sans grand changement je ne voi vraiment pas quoi faire

merci de vos future reponse qui je l espére pouront m aidé a résoudre mon probléme

Link to comment
Share on other sites

salut a toi

pour le curseur j avai dejas pensé mes apres avoir réglé il dit qu il faut redémaré pour que les réglage prenent effect et au redémarage je revé voir et c pareil c revenue a 0

j ai tt essayé

tu a quoi comme bios car moi je n est pas de réglage pour l agp

please help meeeeee

Link to comment
Share on other sites

Soit plus clair:le problème est apparu subitement,tu as changé de cg,tu as installé Windows recement.....etc....

Soit tu as installé les drivers de ta mobo ,et alors là c'est dans le bios qu'il faut chercher,soit tu n'as pas installé les drivers mobo,et dans ce cas,pas d'AGP....installes les.

Link to comment
Share on other sites

salut a toi

c en fait depuit que jai mi ma carte graphique jai pensé au driver de ma mobo pour l agp mes jen ai pas trouvé

a ui aussi par contre farcry tourne niquel en definition moyenne donc je sais plus quoi pensé

je vais chercher du coté des drivers j éspére entrouvé 1

Link to comment
Share on other sites

salut

je suis allé voir sur le site mes pas de driver agp pour ma carte et je ne pense pas que celui d une autre" carte marche

par contre ci tu mele trouve je serait vraiment content

pour ma par je suis renrté bredouille

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...