Jump to content
Will.

Folding@home: la Team INpact qui guérit la planète

Recommended Posts

Bah c'est surtout que beaucoup de monde ne doit pas jouer le jeu et activer le mode bêta pour avoir des WUs à bonus, donc forcément, y'en a plus assez pour tout le monde :craint:

C'est clair qu'elles ont vites disparues . :D

J'obtenais 350000 PPD avec mon sli de gtx680 que je n'utilise pas habituellement pour plier . :eeek2:

Share this post


Link to post
Share on other sites

je viens de passer mes 2 millions \o/

le changement du pentium dual core par une quad core dans mon petit serveur va surement booster un peu :dd:

Edited by keneda212

Share this post


Link to post
Share on other sites

nan c'est vrai,

Pourtant je ne plie qu'avec un 2500K, sans CG.

Là on s’aperçoit bien que F@H est peu implanter chez les gamers :/

Share this post


Link to post
Share on other sites

nan c'est vrai,

Pourtant je ne plie qu'avec un 2500K, sans CG.

Là on s’aperçoit bien que F@H est peu implanter chez les gamers :/

Il faut quoi comme carte graphique pour que cela ne rame pas ?

Moi avec ma GeForce 570, le pc devient très lent...

:cartonjaune:

Share this post


Link to post
Share on other sites

Oui ce problème est récurent chez nombres de mes collègues plieurs :/

Perso avec ma 660 a roule sans soucis cependant.

Share this post


Link to post
Share on other sites

c'est normal que sur certaines WU, je gagne que le crédit de base et non l'estimé ?

parce que le quad core dépote, mais quand il dit estimer que je vais gagner 17800pt la WU, et que j'en recois que 2500 soit le score de base après 2 jours de pliage, je me pose des questions

Edited by keneda212

Share this post


Link to post
Share on other sites

Extreme folding se met à jour de temps en temps seulement.

Si tu veux vraiment savoir combien de ppd tu as eu c'est écrit dans le log.

Share this post


Link to post
Share on other sites

je test le pliage sur mon nouveau PC portable et sa dépote pas mal!

Par contre coté chauffage, sa marche bien aussi :D

160628d3-d5d6-4c96-a781-214e85a280c6.jpg

la TPF est vraiment sympa, à peine 2 minutes par WU

Concernant la pliage avec la carte graphique, sympa sympa aussi, 4minutes 24, sans vraiment chauffer.

4860efb4-e1ce-4a24-80c2-9068d085a3e2.jpg

marche bien ce petit portable 8)

Share this post


Link to post
Share on other sites

CPU: Intel® Core i7-3920XM CPU @ 2.90GHz

CPU ID: GenuineIntel Family 6 Model 58 Stepping 9

CPUs: 8

-----PPD: 20300

GPUs: 1

GPU 0: NVIDIA:3 GK104 [GeForce GTX 675MX]

CUDA: 3.0

CUDA Driver: 5000

-----PPD:16600

Share this post


Link to post
Share on other sites

CPU: Intel® Core™ i7-3920XM CPU @ 2.90GHz

CPU ID: GenuineIntel Family 6 Model 58 Stepping 9

CPUs: 8

-----PPD: 20300

GPUs: 1

GPU 0: NVIDIA:3 GK104 [GeForce GTX 675MX]

CUDA: 3.0

CUDA Driver: 5000

-----PPD:16600

ça envoie pas mal pour un portable !

Share this post


Link to post
Share on other sites

ça envoie pas mal pour un portable !

Effectivement , c'est très bon .

Par contre , ça chauffe beaucoup trop . C'est pas bon pour la fiabilité et la longévité.

Share this post


Link to post
Share on other sites

j'ai l'impression que le client 7 a un problème de compatibilité avec mon portable 13'.

Au bout d'à peine " minutes le portable s'éteint tout seul sans prévenir.

J'ai regardé les logs systemes et aucun message d'erreurs ou de warning, pareil dans les logs F@H.

Mis à part

***

L’arrêt système précédant à 07:46:38 le ‎16/‎02/‎2013 n’était pas prévu.

**

*------------------------------*

Folding@Home Gromacs GB Core

Version 2.27 (Dec. 15, 2010)

Preparing to commence simulation

- Ensuring status. Please wait.

- Looking at optimizations...

- Working with standard loops on this execution.

- Previous termination of core was improper.

- Going to use standard loops.

- Files status OK

- Expanded 50766 -> 195876 (decompressed 385.8 percent)

Called DecompressByteArray: compressed_data_size=50766 data_size=195876, decompressed_data_size=195876 diff=0

- Digital signature verified

Project: 7025 (Run 3, Clone 394, Gen 15)

Entering M.D.

Mapping NT from 4 to 4

Completed 0 out of 10000000 steps (0%)

+++

J'ai desactivé le core GPU et baissé la conso UC à 70% mais pareil.

Du coup, je vais repasser au client 6 en attendant une MaJ du 7 et re-tester.

Sur mon 15', par contre pas de soucis avec le client 7.

Share this post


Link to post
Share on other sites

j'ai trouvé le soucis.

Que ce soit le en V6 ou V7, le PC plante dès que je suis en SMP. Surement un soucis de température.

M'enfin après moulte, moulte et MOULTES reboot pour tester différentes configuration, j'ai arrêté avant des relever les températures sous SMP.

Share this post


Link to post
Share on other sites

En effet le message : " - Previous termination of core was improper. " est typique d'un pc instable .

D'autant plus étonnant que le tien n'est pas overclocké.

Mais des températures de quasiment 100°C expliquent sans doute ce problème de stabilité .

Share this post


Link to post
Share on other sites

non, en fait le problème est sur mon 13'.

Actuellement sur mon 15', je fait cohabiter du SMP et GPU sans problème.

sur mon 15 la

d791d4df-cb1c-404a-a3ed-eebbbaa4a806.jpg

34f86288-8fe3-495f-9cf7-d81a6f9e83a5.jpg

Share this post


Link to post
Share on other sites

J'ai remis le dual Xeon au combat sur les BigAdv, le 24H Avg va remonter à un niveau décent :D

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...