Jump to content

Asus a7n8x-x...mouai....


MyK3

Recommended Posts

Je pensais pas dire ça un jour...mais Asus c'est de la daube!

Je m'explique: Le pc de mon petit frère à grillé dernièrement, (merci l'alim. de mer** à 2euro50) j'ai donc changé sa carte par une A7N8X-X!

Tout foncionne correctement jusqu'à se que mon frère vienne se plaindre de plantage intempéstif!

Après quelque recherche je découvre que son "vieux" Athlon XP (core Palomino garvé en 0.18micron) n'apprécie pas tant d'atteindre le 54C°!!!!

Je me dis:"bon on va baissé un peut le coéfficent multiplicateur" (qui étais à13* pour un fsb de 133)

Une fois la manipulation faite je constate qu'il plante encore...je réitère donc la manip. plusieur fois mais rien ne marche!

J'ai donc installé Aida32 pour qu'il me dise TOUT!!!

Alors effectivement sous le bios les modifications que je fais sont bel et bien enregistrée....mais sous Windows Aida et même Evereste me dise que le coéfficient est tjrs de 13*133.11!!!!

J'avais déjà entendus parlé de "tricherie" de la part d'Asus mais là ça me dépasse!!!

P.S. j'ai changé d'alim. en mettant en plus une alim. munie d'un ventio dans la tourel et j'ai même changé de ventilo du CPU...rien n'y fait!!! :-D

Link to comment
Share on other sites

on ne peut pas changer le coef sur les Athlon XP core Palomino, c'est bloqué ;)

niveau pâte thermique c'est ok?

la lecture de température est parfois erronée, parfois une mise à jour du BIOS suffit à régler le problème...

explique la nautre des plantages (reboot, freeze, écran bleu, etc???)

Link to comment
Share on other sites

on ne peut pas changer le coef sur les Athlon XP core Palomino, c'est bloqué :francais:

niveau pâte thermique c'est ok?

la lecture de température est parfois erronée, parfois une mise à jour du BIOS suffit à régler le problème...

explique la nautre des plantages (reboot, freeze, écran bleu, etc???)

La pate c'est mis...c'est celle donné avec le ventio. Arctic-cooling (je sais la pâte fournie n'est pas top)

Le bios est a jour

et pour le plantage...ça freeze j'ai pensé à un prob d'un progaramme, mais d'un autre côté comment savoir le quel est ce point de vus du faite que TOUT les prog. on été instalé en même temps! :cartonrouge:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...