Jump to content

freebox v4 en wifi cane marche pas


Recommended Posts

J'ai un ordinateur portable de marque compact (pressario2100)

J'ai la freebox V4 en wifi.

J'ai la carte wifi netgear (wg511)

Auparavant, je n'avais pas de carte netgear et tout fonctionnait bien

avec le cable ethernet.

Mon probleme est le suivant :

Depuis que je suis en wifi, j'ai 54 mbit/s et pourtant il m'est impossible d'afficher une page d'accueil sur internet.

Pour infos: mon reseau sans fil est disponible

De plus, ce message apparait lorsque je branche la carte netgear.

"to fully control your WG511 adapter using the netgear smart wireless

settings utility, you need to deselect the windows xp wireless network

configuration utility"

pourquoi ?

Comment faire pour désactiver "windows xp wireless network

configuration utility" alors que je n'en trouve pas trace sur mon pc ?

On m'a dit que sans avoir la version SP2 de XP, il était impossible d'y acceder.

que dois-je faire afin de résoudre ce problème??

:-D

merci, c'est urgent.. :iloveyou::iloveyou::iloveyou:

Link to comment
Share on other sites

j'ai désactiver la "configuration automatique sans fil"

mais cela n'a rien donné.... :reflechis::reflechis:

j'en suis tj au meme point.. :reflechis:

j'ai peut etre une idée.

pour un ordinateur wifi, je pense qu'il faut renseigner manuellement

l'adresse ip

est ce que je suis sur la bonne voie

merci d'avance pour vos réponses :ouioui::reflechis:

Link to comment
Share on other sites

pour un ordinateur wifi, je pense qu'il faut renseigner manuellement

l'adresse ip

Je ne suis pas sur de bien avoir compris ton problème ?

Il est au niveau du message d'erreur ou au niveau de l'affichage des pages ?

Si il vient de l'affichage des pages, et que ton réseaux est diponible c'est à dire que tu ping tes 2 interfaces entre elles cela vient d'un problème de passerelle sur ton pc client...

Mais je suis pas sur que ce soit le problème que tu as....

Link to comment
Share on other sites

c'est très simple :

Depuis que je suis en wifi, j'ai 54 mbit/s et pourtant il m'est impossible d'afficher une page d'accueil sur internet.

Pour infos: mon reseau sans fil est disponible

pourquoi? :-D:transpi:

est-ce qu'il faut que je renseigne mon ip, la passerelle et le serveur dsn..

oui ou non :transpi:

merci de la réponse.... ;)

Link to comment
Share on other sites

Alors si tout est disponible cela peut venir soit :

De ta passerelle, soit de tes DNS

Donc dans la configuration de ton WIFI tu dois renseigner la passerelle ( IP de ta freebox )

et les serveur DNS soit ta freebox soit ceux de ton fournisseur d'acces

EDIT : peux tu mettre la configuration de ton WIFI de ton pc ici stp

Link to comment
Share on other sites

Hum ce soir sur ton pc fixe tu fais

menu demarre > executer > CMD ( tu tape sur entrée )

une fenêtre MSDOS ( noir ) s'affiche dedans tu tape :

IPCONFIG /all et tu copie ca dans le forum pour que l'on puisse voir la configuration de ton poste.

Après si tu pouvais donne l'ip de ta freebox ca serais pas mal.

Pour le ping tu fais dans la même fenetre noir : ping ipdelafreebox

et tu copi tt les résultat ici demain

Link to comment
Share on other sites

cela n'a pas marché, j'ai tj 'impossible d'aficher la page,

j'ai renseigner manuellement l'adresse ip... :iloveyou:

que dois-je mettre au niveau du masque de sous reseau,

concernant la freebox V4 :iloveyou:

est ce que l'ip est identique, que l'on se connecte en ethernet ou en wifi???

au niveau de la passerelle, que dois-je mettre??? :reflechis:

j'ai besoin de votre aide...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...