Jump to content

Archived

This topic is now archived and is closed to further replies.

Illusion

PC Alert4

Recommended Posts

Bonjour :incline: ,

Depuis ce matin, PC Alert 4 affiche ca :

PCAlert4.jpg

Ca veut dire quoi exactement ? Je dois m'inquiéter ou je peux continuer à travailler dessus ?

Share this post


Link to post
Share on other sites

On dirait que le ventilo qui est branché sur le SYS FAN, déconne, il ne tourne qu'à 932 tpm, la preuve c'est que ta carte mère est à 63°C apparemment.

Méfie-toi, tu as un problème, tu utilises Speedfan ?

J'avais aussi une MSI avant, quelle merde, plus aucun ventilo alimenté par la carte mère ne tournait, comme ça, un jour elle l'avait décidé...

Share this post


Link to post
Share on other sites

Euh ... en gros, il faut que je fasse quoi ?

Que je change de carte mère ?

PS : pour Speedfan, non, il ne reconnaissait pas mes sondes ...

Share this post


Link to post
Share on other sites

:wrongplace:

Je n'ai pas l'habitude de rebooter souvent mais à chaque reboot j'ai droit à cette alerte de PC Alert ... après quelques minutes, ca revient à la normale ...

D'où ca vient exactement ? Est-ce que c'est important ? Et qu'est-ce que je dois faire ?

Merci. :modoreussi:

Share this post


Link to post
Share on other sites

impossible d'avoir une temperature sys plus forte que celle du CPU, a mon avis c tes sondes qui partent en C....:mdr2:

Verifie quand meme que tous tes ventillos tourne bien (sous le bios tu auras une idée)

Prepare toi aussi a changer ta CM, si elle commence a deconner comme ca, fait gaffe un de ces quatres elle va te couper le ventillo du proc et alors... adieu proc ! ;)

Share this post


Link to post
Share on other sites
impossible d'avoir une temperature sys plus forte que celle du CPU, a mon avis c tes sondes qui partent en C....;)

Depuis quand un chipset ne peux etre plus chaud qu'un CPU ?

Share this post


Link to post
Share on other sites

euh, j'ai fréquemment des températures systèmes supérieures à mes températures CPU en raison

- du bon refroidissement que je prodigue à mon CPU

- de la position de la sonde "système" fréquemment proche du chipset (qui chauffe beaucoup plus qu'on le croit) de la mémoire (idem) et de la carte grpahique (là on sait que c'est très chaud)

cela dit effectivement là les températures ne sont pas très cohérentes, la différence est un peu trop importante

il est plus probable que la lecture des sondes soit inversée (ça arrive fréquemment) , et que la temperature de 63°C soit ta température CPU et que ton ventilateur CPU donne quelques signes de faitigue...

==> pour vérifier, tu peux toucher le dissipateur CPU : à 63°C, il doit être brûlant, au sens propre (tu as du mal à garder les doigts dessus)...

- si c'est le cas vérifie le ventilateur (nettoyage en particulier) et si rien n'y fait tu peux changer simplement le ventilateur, ou bien opter pour un nouveau ventirad (je suppose que là c'est un Intel box?)

- si ce n'est pas le cas effectivement il doit y avoir un souci avec la mobo... clea dit c'est pas parce que la sonde Winbond est H.S. que la mobo l'est... même si à moyen terme c'est pas bon signe :francais:

bref, tu peux légitimement t'inquiéter, mais pas de quoi paniquer et changer tout ton matos :francais:

:supervomi::francais:

Share this post


Link to post
Share on other sites

J'ai lu une info au sujet d'un problème similaire chez MSI (je crois ...) et ceci était dû au Bios qui déconnait. Et donc tu avais des temperatures abérantes affichées :non:

Regarde la version de ton bios de qand elle date, et si tu a sla possibilité de la mettre à jour.

:francais:

Share this post


Link to post
Share on other sites

Je vais le renvoyer au SAV, s'il y a quelque chose à changer, ils le feront, comme ca au moins je serais tranquille et je saurais peut-être d'où vient le problème :-D

Merci pour vos avis :cartonrouge:

:francais:

Share this post


Link to post
Share on other sites

×
×
  • Create New...