Jump to content

j'ai monté la config à 406€


Fulu

Recommended Posts

Voila j'ai été chercher le matos ce matin pour mal bel soeur...

CM Asrock K7S8X

XP 2400+

256 MO PC 3200 Kingston

DD Hitachi 80Go 7200trs/mn 8 Mo de cache

Graveur 52x32x52 Lite-On

Lecteur 3,5"

Ecran 17" LG

Boitier noname avec alim 400W

enceinte Altec Lansing 221 (elle déchire grave!!! :pleure: )

le tout pour 406 euros TTC

voila j'ai tout monté, installer, ect..

tous tourne comme une horloge!!!

j'ai juste un soucis : quand j'éteins l'ordi la souris optique microsoft reste allum!!!

comment on regle ça? :mad2:

Link to comment
Share on other sites

:non:

c'est dépassé je trouve les souris à boule, ça s'encrasse vite, c'est moche, c'est vieux.

L'optique c'est joli, précis, c'est rouge :francais: , et y a quasiment pas d'entretien.

:fichegueule: c'est pas précis du tout. Suffit d'une erreur dans le circuit (bien plus complexe qu'une à boule) et c'est mort.

La mienne saute tout le tps, c'est horrible.. Au moins, ca rend les jeux un peu plus difficiles, ca met du piment (tu vises, tu es prets, tu va appuyer et hop! le curseur part dans le coin de l'écran) mais bon, c'est pas marrant. Et en plus, quand ca marche plus, ca marche plus. Au moins, celles à boule tu peux les réparrer toi même.

Link to comment
Share on other sites

:non:

c'est dépassé je trouve les souris à boule, ça s'encrasse vite, c'est moche, c'est vieux.

L'optique c'est joli, précis, c'est rouge  :mdr: , et y a quasiment pas d'entretien.

:fichegueule: c'est pas précis du tout. Suffit d'une erreur dans le circuit (bien plus complexe qu'une à boule) et c'est mort.

La mienne saute tout le tps, c'est horrible.. Au moins, ca rend les jeux un peu plus difficiles, ca met du piment (tu vises, tu es prets, tu va appuyer et hop! le curseur part dans le coin de l'écran) mais bon, c'est pas marrant. Et en plus, quand ca marche plus, ca marche plus. Au moins, celles à boule tu peux les réparrer toi même.

Moi je trouve qu'il y a pas mieux que l'optique , mais cé clair qu'il faut pas acheter

de la merde genre a 20€ :non: ...tant a pour ton argent :-D

Elles sont aussi presises que les souries a boule et y a pas d'entretient :yes:

par contre c'est vrai qu'elles'éteint pas lorsque le PC est arreté :francais:

++

Link to comment
Share on other sites

les problèmes commencent.... :francais::non::yes:

le dd démare plus...

j'ai essayé de le brancher sur une autre prise molex... pareil...

aprés une dizaine d'essai ca à remarché...

j'éteint... je remet le dd à sa place.. je rebranche... ca marche plus...

HELP ME!!!! :mdr::non:

Link to comment
Share on other sites

C'est ta souris qui déconne bibi, la mienne ne saute jamais :non:

Et j'ai pas à la nettoyer.

Bon par contre quand ça déconne (ce qui ne m'est jamais arrivé), il est certain que les souris à boule ont de grandes chances d'etre plus faciles à réparer, mais t'achète pas un produit en pensant que tu vas le casser :francais:

Link to comment
Share on other sites

Bon je viens d'essayer le DD sur mon alim et c'est pareil.... :craint::eeek2:

le DD et mort???

comment ca se fait...

j'ai monté pas mal de config et c'est la première fois que ça m'arrive...

y'a pas un test qui pourrait me confirmer à 100% qu'il est mort??? :D

Link to comment
Share on other sites

Pour le fait qu'elle reste allumée, il faut aller voir dans le bios. Genre l'option qui fait que l'on peut allumer l'ordi grâce à la souris et/ou le clavier. Une fois cette option désactivée, l'ordi n'a plus besoin d'être alimenté en permanence et donc la souris s'éteind. En tout cas, normalement, c'est censé marché. Moi j'ai eu ce pb que quand je branchais ma souris optique USB (microsoft aussi) sur le port PS/2 (via l'adaptateur).

Vala. Sinon pour ton pb annexe (au moins aussi gênant :eeek2:), je pense pas que ce soit l'alim, une 400W (même noname) c'est amplement suffisant vu ce qu'il a.

Fait un memtest au cas ou, mais bon...

Comme d'hab, si tu pouvais tester sur un autre ordi, ce serait pas mal.

Le reste de l'ordi s'allume au fait, y'a juste le dd qui s'allume pas ?

Lors du démarrage, si tu mets ta main contre le disque dur, il vibre pas donc ?

C'est là que c'est bien d'avoir plusieurs ordis, toujours moyen de tester les pièces...

Pour le test du dd, va sur le site d'hitachi (voir celui d'ibm), et trouve l'outil de diagnostique, ça pourrait t'aider :craint:

Link to comment
Share on other sites

J'ai essayé avec un autre dd et ca marche...

donc c'est pas la carte mère ou les cables...

de toute facon ta pas besoin de la carte mere pour voir si un DD se lance...

tu le branche juste sur la molex puis tu demarre ta machine, si tu sent ton DD qui "tourne" c'est bon :oops: par contre si il ne "tourneé" pas... :chinois:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...