Jump to content

Bootage chanceux


Recommended Posts

Bonjour à tous,

je rencontre un soucis avec mon pc fixe de 3 ans qui est depuis peu récalcitrant au bootage.

Je m'explique: il arrive souvent que lors de l'allumage, rien ne suive, écran noir avec un "fail in memory test". Puis, dans l'autre moitié des cas, aucun problème, tout se lance normalement. Ayant fait plusieurs test de changement, c'est la cm qui semble impliquée. D'autres barrettes (1x1GB) et alim (430W antec) ne changent rien au problème. Les barrettes ont été changées de slot méthodiquement pour éviter toutes erreurs "d'à peu près".

Plus tôt, mon frère a brillamment réussi à me cramer deux, trois pin d'une barrette de ram dans l'un des slots de la cm en la plaçant à l'envers. On peut voir sur le plastique bleu entourant les deux, trois pin concernées un peu de cramé, mais je doute que ce soit ça la cause du problème. Pourtant...memory fail :/

J'ai pu remarquer que le taux de réussite d'allumage variait en fonction du temps de pression sur le bouton d'allumage.

Mon système est le suivant: Asus A8N SLI Deluxe (remplacement du chipfan par du passif); 2 x 80Gb Sata sans raid; 6600gt; AMD 64 bit 3200Gz; 2x 512 DDR1; dvd, floppy et co. Le tout connecté à une simple alim asus 350W vendu en kit avec le boitier bas de gamme : )

Plus la peine de pensé à une quelconque garantie...j'ai resetter à plusieurs reprise, enlever la pile cm et même laisser reposer plusieurs journée durant

Cela vous dit il quelque chose ? Ou avez vous déjà vécu ce type de mésaventure ? Rien à voir un un bios trop vieux ou quoi ?

Merci d'avance :mdr:

Link to comment
Share on other sites

Bonjour à tous,

écran noir avec un "fail in memory test".

Plus tôt, mon frère a brillamment réussi à me cramer deux, trois pin d'une barrette de ram dans l'un des slots de la cm en la plaçant à l'envers. On peut voir sur le plastique bleu entourant les deux, trois pin concernées un peu de cramé, mais je doute que ce soit ça la cause du problème. Pourtant...memory fail :/

J'ai pu remarquer que le taux de réussite d'allumage variait en fonction du temps de pression sur le bouton d'allumage.

a mon avis la carte mere en a pris un coups au passage ,cherche pas plus loin , lors du boot le teste de mémoire passe ou passe pas , et la je vois pas de solution si ce n'est de tester avec une autre carte mére.

Link to comment
Share on other sites

a mon avis la carte mere en a pris un coups au passage ,cherche pas plus loin , lors du boot le teste de mémoire passe ou passe pas , et la je vois pas de solution si ce n'est de tester avec une autre carte mére.

Oui, c'est aussi ma conclusion...par contre, ce que je ne comprends pas, c'est qu'il n'y a qu'un slot de ram qui a subit la barrette cramé, théoriquement, les deux autres noir restent fonctionnelle. Or, pas trop de différence d'allumage dans le sens que celle cramé pose autant problème que n'importe qu'elle autre...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...