Jump to content

[LOGICIEL] Disque amovible non reconnu


Recommended Posts

Bonjour tout le monde.

J'ai installé le nouveau système de la team LSD, winLSD SP3 est depuis j'ai des problèmes.

Je m'explique dès que je connecte mon APN celui ci fonctionne sans soucis en webcam par exemple mais quand je veux transférer les photos présentent sur la carte SD ce n'est pas possible, en revanche ma clé usb fonctionne très bien ...

J'ai vérifié et activé differrents services tels que :

- Acquisition d'image Windows (WIA)

- Service de découverte SSDP

- Hôte de périphérique universel Plug-and-Play

Sans résultat ...

Quand je met ma carte SD dans mon imprimante le résultat est le même, l'imprimante me dis qu'il y a une erreur, j'ai bien sur essayé avec plusieurs cartes, memory stick, mrcroSD etc ... même résultat ..

Ma config, celà pourra peut être vous aidez

CM - Asus P5B E

CG - Ati Saphire X1300 series

RAM - 2x1Go DDR2 corsair @ 800Mhz

CPU - C2C 6300 @ 1.86Ghz

Voila en espérant que vous pourriez m'aider a déterminer le problème et le résoudre pourquoi pas.

Merci d'avance.

Link to comment
Share on other sites

Quand on installe des système modifié il ne faut pas s'étonner que certaine chose ne marche pas...

Toute les distribution Windows modifiées sont interdites sur ce forum

:transpi:

Et tournez vous vers la team qui fournit le support en cas de problème...

Link to comment
Share on other sites

Ouai dsl je ne savais pas que c'etait interdit de parler de ça ici, sur l'ancienne version tout marché niquel, sur mon 2e pc ça marche niquel aussi ...

Si je me suis tourné vers vous c'est que sur le forum en question ils ne savent pas résoudre le problème ...

Merci

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.
×
×
  • Create New...