Jump to content

[Résolu]PC s'éteint tout seul


Recommended Posts

Bonjour !

J'ai récupéré un portable dont la carte mère était grillée et que j'ai changé par la suite. Suite au changement de la carte mère, le portable démarre très bien mais s'éteint tout seul au bout d'un temps complètement aléatoire (parfois au bout de 2 min, parfois au bout de 20 min).

J'ai remarqué que dès que j'utilise des ressources, il s'éteint. Il y a aussi quelque chose de bizarre, dès que j'appuie sur la touche Shift, le portable s'éteint aussi.

Quelqu'un a une idée pour résoudre ce problème?

Merci d'avance !

Link to comment
Share on other sites

Salut,

Une montée en température du Proc. ( surtout sur un Laptop ) entraine généralement ces " coupures " aléatoires.

Prévoir donc un nettoyage complet du bloc VentiRad et changer la pâte thermique ( Artic Silver & Co. ).

9x/10 , ça marche :transpi:

Link to comment
Share on other sites

Je vais le re-démonter pour en être sûr mais il y a peu de chance que ce soit un problème de température. Comme je l'ai indiqué dans mon premier message, je viens de changer la carte mère donc il ne devrait pas y avoir de poussière parce que j'avais fais le ménage ... :)

Par contre, je n'ai pas remis de pâte thermique donc j'en profiterais pour en mettre.

Je commence par là et je vous retiens au courant.

Si certains ont tout de même des idées, n'hésitez pas ! :transpi:

Link to comment
Share on other sites

Je vais le re-démonter pour en être sûr mais il y a peu de chance que ce soit un problème de température. Comme je l'ai indiqué dans mon premier message, je viens de changer la carte mère donc il ne devrait pas y avoir de poussière parce que j'avais fais le ménage ... :)

Par contre, je n'ai pas remis de pâte thermique donc j'en profiterais pour en mettre.

Je commence par là et je vous retiens au courant.

Si certains ont tout de même des idées, n'hésitez pas ! :mdr2:

pauvre pc :craint:

Link to comment
Share on other sites

@ jackinow : j'ai un autre cpu sous la main, je vais essayer avec l'autre pour voir si ca arrange les choses. Par contre, pour memtest, je n'ai pas le temps de la faire, le portable se coupe avant.

Ce qui me parait le plus bizarre, c'est quand même qu'à chaque fois que j'appuie sur la touche Shift, ca coupe l'ordi ...

Je m'occupe de la pâte thermique dans la matinée.

Link to comment
Share on other sites

Bon et bien ca n'a rien changé : j'ai entièrement démonté le portable, mis de la pâte thermique et le problème persiste.

Petite précision, lorsque j'appuie sur la touche Shift, le portable ne s'éteint pas mais l'écran devient noir et les voyants restent allumés. Impossible de l'arrêter donc je retire la batterie ...

Quelqu'un a une idée?

Link to comment
Share on other sites

Mmmh, c'est pas bon de retirer la batterie comme ça. Pour une extinction d'urgence, maintiens plutôt le bouton d'allumage enfoncé ; au bout de quelques secondes, la machine d'éteindra.

C'est pas facile à dire ... Comme disais Jacki, il est possible que d'autres composants aient grillé en même temps que la carte mère. Il est possible aussi qu'il y ait un problème de branchement à l'intérieur ou de câble coincé. Ou peut-être que la nouvelle carte mère a un problème elle aussi ...

Revérifie à l'intérieur que tout est OK (bien branché), essaie de brancher un écran externe pour voir si l'extinction se produit, de booter sur un CD pour écarter le disque dur, il faudrait aussi tester la RAM ... enfin tout tenter quoi, ça peut éventuellement mettre sur une piste ...

Link to comment
Share on other sites

@ Allegro : Je ne peux malheureusement pas éteindre le pc en laissant appuyé le bouton marche/arrêt, ca ne fait rien ... Enlever la batterie c'est le seul moyen que j'ai trouvé pour l'éteindre.

Normalement la nouvelle carte mère ne devrait pas poser problème, elle est garantie un mois et m'a été certifié en parfait état de marche.

Je vais tester les autres somposants pour essayer de déceler quelque chose et je vous retiens au courant, merci pour les pistes ...

Link to comment
Share on other sites

Un condo qui aurait pété ou un des circuits de connections qui serait coupé quelque part ... pour rester autour du problème " électrique " visiblement.

Si tu peux avoir un Voltmètre, il serait bon de tester certaines connections qui aurait l'air " douteuses " , je pense :pastoutlu:

Link to comment
Share on other sites

@ Allegro : l'extinction d'urgence ne fonctionne pas tjs dans mon cas, je ne comprend pas pourquoi ...

Sinon, j'ai remarqué que la fiche (nappe) qui relie le touchpad à la carte mère n'est pas en très bon état à l'endroit où il est relié à la CM. Est ce que vous pensez que ca peut poser problème?

Je pense de plus en plus à un faux contact quelque part. Tout à l'heure, le pc allait très bien, j'ai pu formater une des partitions et même appuyer sur la touche Shift sans que ca plante l'ordi mais après reboot, le problème est revenu ...

Link to comment
Share on other sites

si un problème de faux contact au niveau du touchpad fait tout planter, c'est que leur carte mère est vraiment de mauvaise qualité.

(je n'imagine pas faire planter le pc en déconnectant la souris du port ps2 d'un desktop).

Je pense que tant que tu n'auras pas fini tes test (surtout celui du cpu je pense), on auras du mal à avancer. On ne fait que spéculer pour le moment.

Et si le problème vient de la carte mère, il faut se dépêcher, tu n'as qu'un mois de garantie à ce que je me souvienne.

Link to comment
Share on other sites

Non, ca ne me concerne pas. Le pc est un Acer Aspire 3613WLMi ...

J'ai pris contacte avec la personne qui m'a vendu la carte mère et comme il bosse dans la réparation d'ordinateur, il m'a proposé de lui envoyer le portable pour qu'il s'en occupe. Ca sera sûrement plus simple comme ca ...

Link to comment
Share on other sites

Pas de problème, je vous tiens au courant dès que j'ai des nouvelles.

On vient de se mettre d'accord et j'envois le pc demain.

Concernant les charnières, c'est justement grace a elles que j'ai pu trouver une carte mère. Le revendeur ne trouvant pas de charnière a vendu le portable en pièces détachées ... :byebye:

Link to comment
Share on other sites

  • 3 weeks later...

Voila, le verdict vient de tomber !

La cause de tout ca, c'est juste une vis qui faisait court circuit sur la carte mère ...

En plus de ca, il a trouvé un autre court circuit, causé par la nappe du touchpad. Du coup, je l'ai débranché et j'utilise une souris branchée en USB.

Voila donc toute l'histoire. Le problème est maintenant réglé ! Merci à tous pour votre participation ! :chinois:

Link to comment
Share on other sites

ps: 3613WLMI ??? ahhhh mais je le connais celui là :chinois: fais bien attention aux charnières qui sont trop rigide et qui ont tendance à casser la coque :mdr2:

le mien aussi ... 2003 WLMI (pu qu'une qui tiens ... depuis 2ans :s)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...