Jump to content

PC affreusement long!


Recommended Posts

Salut les gens!

Voila je vous explique mon problème ! mon alim a cramer il y a de cela 3 jours (elle a fait péter les plomb l ) donc je l'ai changer par une autre que j'avais en secours , mais depuis mon PC rame affreusement! j'ai quelque fois le message CPU FAN LOW SPEED qui s'affiche au démarrage! ma carte son intégré reconnu tout comme mon casque microsft qui fait aussi office de carte son sont reconnu mais le s'affiche pas dans mes périphérique de lecture! en plus de cela mon pc rame a mort! je me demande si ma carte mère en a pris un coup ou si il pouvait s'agir de l'alim pas assez puissante?

ps: ma config est en signature!

Link to comment
Share on other sites

bonjour ,

a mon avis l'alim suit , en revanche regardes du coter du bios pour les réglages fan des fois que ....

aprés il est certain que peut étre la carte n'a pas aimer ...

faut tester et voir.

branches le mini , testes, et remets éléments par éléments , pour tous ce qui est périphérique.

et vois si cela charge la carte mère ou pas .

ps .

il se peux que sur une coupure franche les drivers est sauter , a voir aussi..

Link to comment
Share on other sites

bonjour ,

a mon avis l'alim suit , en revanche regardes du coter du bios pour les réglages fan des fois que ....

aprés il est certain que peut étre la carte n'a pas aimer ...

faut tester et voir.

branches le mini , testes, et remets éléments par éléments , pour tous ce qui est périphérique.

et vois si cela charge la carte mère ou pas .

ps .

il se peux que sur une coupure franche les drivers est sauter , a voir aussi..

J'ai deja reinstaller les drivers sans succès! :transpi: Pour le bios aussi les réglages sont bon! je vais tester pour voir

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...