Jump to content

[RESOLU] Bourdonnements sur le BIOS


Recommended Posts

Salut à tous.

Un petit souci, aujourd'hui, sur une carte mère Asus M2N-E. Pendant la séquence du BIOS, j'ai un gros bourdonnement désagréable dans les enceintes. Même chose quand je suis dans les menus du BIOS.

En revanche, au chargement de Windows, le bourdonnement s'arrête. Sûrement au momoent ou les drivers de la carte son sont chargés.

Le bios a été flashé hier suite à des soucis d'installation de Vista. Je ne saurais donc dire si le souci était présent avant, je n'avais pas vérifié le son à ce moment-là.

Le bios désormais installé est le 1401, soit le plus récent. Mais là, je ne vois pas quoi faire...

Merci d'avance de m'aider

Link to comment
Share on other sites

Rhooo, vous moquez pas, c'est mon STAGIAIRE qui est coupable....

Mais bon, j'ai cherché 10 minutes comme un con aussi pour savoir ce qui clochait, et finalement, c'est un autre collègue qui a élucidé l'énigme :francais:

Link to comment
Share on other sites

Rhooo, vous moquez pas, c'est mon STAGIAIRE qui est coupable....

Mais bon, j'ai cherché 10 minutes comme un con aussi pour savoir ce qui clochait, et finalement, c'est un autre collègue qui a élucidé l'énigme :transpi:

lol c'est toujours la faute des stagiaires!!!

alala ces sacrés stagiaire faudrait jamais en prendre!!!

non je déconne heureusement que beaucoup de gens prennent des stagiaires mais bon faut pas que tout leur retombent dessus ^^

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...