Jump to content

Température Asus P5N32-SLI Premium


Recommended Posts

Bonjour,

J'ai un petit problème de surchauffe concernant ma carte mère Asus P5N32-SLI Premium

Le logiciel fournit par Asus: Probe m'indique des température assez élévé 63° à 68°

pour la carte mère avec une des portes ouverte de ma tour; je possède une tour Spire Pinifarina

J'ai installé 2 ventilos pour refroidir le tout + un Ventirad Zalman CNPS9500 LED

le CPU lui tourne entre 30° 35°.

J'ai installé SpeedFan il me donne les mêmes résultats, donc ce n'est pas Probe

qui déconne. Cela peut-être la sonde ou alors c'est le chipset qui chauffe...

Asus a réglè l'alarme de Probe pour la température à 70°, si je ferme la porte j'atteinds

cette température rapidement avec les ventilos à fond

Je voudrais savoir si d'autre acquéreur de cette carte mère constatent ce type de

températures ?

Merci

blips

Link to comment
Share on other sites

bojour,

j'ai déja monter des carte comme celle là , et je n'ai pas eu de retour comme quoi il y avait un probléme sur le chipset.

aprés faut voir si le ventilo tourne ...et si il tourne asser vite , ou alors voir pour le changer des fois que ca régle le prbleme .

les asus A8N avait ce probléme , et cela venait du ventilo qui gripper.

Link to comment
Share on other sites

Excuse moi Boulix, mais je ne comprends pas bien ta réponse

si tu parles du ventilo du Processeur Core 2 Duo,

j'ai équipé la carte mère d'un Ventirad Zalman CNPS 9500 LED :

http://www.zalman.co.kr/eng/product/view.a...65&code=009

Out le ventilo Intel

Le ventilo Zalman tourne à 2200 t/mn et le processeur ne chauffe pas

J'ai testé l'installation d'un des deux mini ventilo (pour refroidissement

des grilles cuivres en cas d'utilisation du water cooling)

l'autre je ne peux pas l'installer par rapport à la taille du Zalman

mais cela ne change rien.

A la minute même que le PC démarre la température de la carte mère est à 63° 65 °

tour ouverte ou pas...

J'aimerai bien savoir ou se situe la sonde sur cette carte mère

pour tester d'autres sens de ventilations mais je n'ai pa encore eu de réponse

d'Asus...... :francais:

Merci

blips

Link to comment
Share on other sites

re,

je parle du ventilo du chipset....dsl..

pour ton probléme , je ne vois pas la température de la carte est haute... ca c'est certain ,

Télécharge Everest ,pour confirmation .

apres si la temp est si haute méme boitier ouvert et que cela ne vient pas de la sonde ,je ne vois pas , je t'aurais bien dit de

regarder du coter du bios , par un flash de celui-ci , si il y en a un plus rescent sur le site du contructeur , car parfois cela

régle le probléme de la gestion de la carte mére , et de ses paramétres.

ou alors faire un ClearMos , pour mettre le bios par défault (risque zéro) ..

mais bon si la configue est stable , perso je ne me casserai pas la téte , si ca claque SAV direct.

mais le flash du bios je me répéte , peut regler le probléme , tu dois avoir l'utilitaire de flash sur le cd , c'est simple et risque

minime .voir zero si on suit a la lettre.

Link to comment
Share on other sites

merci boulixx

je vais tester Everest pour voir du côté des températures

je vais également jeter un coup d'oeil sur la version du bios

pour voir si il y a eu un Update

Je viens d'avoir la réponse d'Asus :

Nous ne connaissons pas la localisation de la sonde, mais démarrer avec une température à 65 degrés, c'est beaucoup trop. Soit il y a un réel problème sur le système de refroidissement de votre boitier, soit la sonde est défectueuse. Eventuellement, renvoyez ce produit auprès de votre revendeur afin qu'il puisse faire un diagnostic de votre problème.

Test d'Everest

Update Bios

SAV....

Merci

blips

Link to comment
Share on other sites

Bios flasher sans problème avec Asus Update

(nickel pour flasher le bios - trop facile)

donc bios sans modif sauf ordre de boot des disques

Pas de changement.... soit la sonde est HS

ou alors le ventirad Zalman étouffe un des dissipateurs de la CM

c'est pour cette raison que je voulais connaître la localisation de la sonde

Merci Asus France de ne pouvoir me répondre... :francais:

retour SAV....

blips

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...