Jump to content

Archived

This topic is now archived and is closed to further replies.

berengere

[LOGICIEL] win32:trojan-gen

Recommended Posts

Désinstalle ceci :

Python 2.2 pywin32 extensions (build 203)

Python 2.2.3

Sinon , quel souci encore ?

A quoi sert python. J'ai toujours de temps en temps la page qui s'affiche mais j'ai telecharger une extentions pour mozilla : abdlock plus

Cela permet de bloquer les pub. Si tu as autre chose de mieux, je prends. Merci

Share this post


Link to post
Share on other sites

C'est un langauge de programmation ... rien à faire sur ton pc ça .

Avec IE , même souci ?

N'hésite pas à cliquer sur Clean v2.0 by FRUiT pour un bon nettoyage de temps en temps ...

Share this post


Link to post
Share on other sites
C'est un langauge de programmation ... rien à faire sur ton pc ça .

Avec IE , même souci ?

N'hésite pas à cliquer sur Clean v2.0 by FRUiT pour un bon nettoyage de temps en temps ...

Ok merci j'espere que maintenant je n'aurais plus de probleme. Encore merci.

Share this post


Link to post
Share on other sites

Bonjour,

J'ai toujours la page spyware-secure qui s'ouvre mais pas entierement (elle est bloqué). Elle ne peut pas s'ouvrir. Je ne comprend pas. Jaimerais arriver a l'enlever. Malgres tous ce que tu m'a fait faire,c'est toujours là. Si tu pouvais m'expliquer pourquoi j'ai toujours ce probleme. Merci pour ton aide

Share this post


Link to post
Share on other sites
Bonjour,

J'ai toujours la page spyware-secure qui s'ouvre mais pas entierement (elle est bloqué). Elle ne peut pas s'ouvrir. Je ne comprend pas. Jaimerais arriver a l'enlever. Malgres tous ce que tu m'a fait faire,c'est toujours là. Si tu pouvais m'expliquer pourquoi j'ai toujours ce probleme. Merci pour ton aide

Réinstalle SmitfraudFix .

Redémarre en mode sans échec .

Lance SmitfraudFix , option 2 .

Poste le rapport créé.

Poste également un nouveau rapport Hijackthis .

Share this post


Link to post
Share on other sites
C'est ok , ça ...

Fait une capture d'écran du problème , puis upload la ici et donne le lien

http://www.imagup.com/

Voici la capture :

http://www.imagup.info/images/05/

C'est ok , ça ...

Fait une capture d'écran du problème , puis upload la ici et donne le lien

http://www.imagup.com/

Voici la capture :

http://www.imagup.info/images/05/

Celle ci

1189100516_erreur de..> 06-Sep-2007 19:05 88K

Share this post


Link to post
Share on other sites
Pas bon le lien de ton image ... :mad2:

Et là

file:///C:/Documents%20and%20Settings/HP_Administrateur/Mes%20documents/erreur%20de%20connexion%202.JPG

Share this post


Link to post
Share on other sites

Bah non ... c'est pourtant pas compliqué , non .

Ton image est sur ton bureau je suppose , va sur ce site http://www.imagup.com/ et clique sur Parcourir ... retrouve ton bureau et ton image , puis valider avec " Uploader mon image ".

Il suffit de copier le lien " Forum " avec Ctrl + a dans Voici le code pour un forum : pour copier et de le coller là avec le clic droit : Coller ...

Share this post


Link to post
Share on other sites
Pas bon le lien de ton image ... :mad2:

Et là

file:///C:/Documents%20and%20Settings/HP_Administrateur/Mes%20documents/erreur%20de%20connexion%202.JPG

je crois que ses bon

thumbs_erreur_de_connexion_2.JPG

Share this post


Link to post
Share on other sites

Si ... lol .

Mets google en page de démarrage de Firefox ( Outils / Options / Général ) et IE.

Redémarre Firefox et poste une capture d'écran de la page Google .

Share this post


Link to post
Share on other sites
Si ... lol .

Mets google en page de démarrage de Firefox ( Outils / Options / Général ) et IE.

Redémarre Firefox et poste une capture d'écran de la page Google .

que veux tu dire et IE

Share this post


Link to post
Share on other sites
Si ... lol .

Mets google en page de démarrage de Firefox ( Outils / Options / Général ) et IE.

Redémarre Firefox et poste une capture d'écran de la page Google .

que veux tu dire et IE

pardon lol....

voilà:

thumbs_Sans_titre_2.JPG

Share this post


Link to post
Share on other sites

C'est ta nouvelle page de démarrage de Firefox , on est d'accord ?

Tu es bien allez dans Outils / Options / Général , puis sélectionner " Page courante " c'est à dire Google.fr ?

Share this post


Link to post
Share on other sites
C'est ta nouvelle page de démarrage de Firefox , on est d'accord ?

Tu es bien allez dans Outils / Options / Général , puis sélectionner " Page courante " c'est à dire Google.fr ?

Je n'avais pas selectionner page courant mais en la selectionnant c'est la meme chose.

Share this post


Link to post
Share on other sites

Comment ça , c'est la même chose ???

La même chose que quoi ? que la page Google ou que la page Spyware Secure ?

Tu es bien consciente que Spyware Secure , c'est le site qui t'avais infecté le pc ... et que grâce au fichier Hosts de Mvps , tu n'as plus accès à ce site .

Tu me suis , là ?

Share this post


Link to post
Share on other sites
Comment ça , c'est la même chose ???

La même chose que quoi ? que la page Google ou que la page Spyware Secure ?

Tu es bien consciente que Spyware Secure , c'est le site qui t'avais infecté le pc ... et que grâce au fichier Hosts de Mvps , tu n'as plus accès à ce site .

Tu me suis , là ?

Voici la capture d'ecran

thumbs_Sans_titre_3.JPG

Je voulais dire google avec ou sans avoir selectionner page courante sa me donne la meme page.

Share this post


Link to post
Share on other sites

Ce site est également interdit par le Hosts ... normal que tu ne puisses pas te connecter à ce site !

Dans IE , fait de même ... mets la page de démarrage Google.fr , puis poste une capture d'écran .

Share this post


Link to post
Share on other sites

×
×
  • Create New...