Jump to content

[VISTA] [RESOLU]PB installation Vista après upgrade config


Recommended Posts

Bonjour à tous! j'ai un problème à l'installation de Vista, j'espère que les spécialistes du forum pourront m'aider :incline:

J'ai fait une upgrade de ma config processeur + cm et Vista ne se charge plus, ce qui est normal.

Mais lorsque je veux le reinstaller avec le DVD j'ai un message juste avant que l'install commence:

Un pilote de lecteur CD/DVD manque.

Si vous disposez d'une disquette, d'un CD, DVD ou lecteur falsh USB contenant le pilote, insérez le maintenant.

Remarque : Si le support d'installation de Windows se trouve dans le lecteur de CD/DVD, vous pouvez l'oter sans problème pour cette étape

Je suis passé d'un Athlon XP à un Pentium D donc je m'attendais à devoir réinstaller l'os mais là je seche. J'avais un CD du lecteur dvd mais il y a pas de pilote dessus, juste la notice en pdf.

Il y a bien une solution officielle au pb ici: http://support.microsoft.com/kb/929461 mais je ne peux pas l'utiliser vu que je n'ai pas accès à l'ancienne installation.

Pleaseeee aidez moi je craque :reflechis::craint:

Link to comment
Share on other sites

Plus besoin! j'ai trouvé, merci pour ta participation :craint:

"si tu sais pas demande, si tu sais partage" donc:

Il m'a suffit de changer de nappe IDE, en effet avec la nouvelle carte mere j'avais une nappe 80 fils que j'avais meme pas debalée car j'ai gardé les anciennes. Grosse erreur! deux jours a se prendre la tete et a formater et reformater pour rien ! p***** de nappe ide :s

Bref je vais installer mon systeme maintenant mouahahahaha :mdr:

ps: je trouve pas comment éditer le titre pour mettre [résolu]...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...