Jump to content

[RESOLU] Opty 165


Recommended Posts

Bonsoir a tous je viens d' acquerir un opty 165 NEUF (je precise au cas ou :p). donc tout content je decide de le roder donc j' oc au max et je lance OCCT jusque la pas de probleme pc stable et tout et tout (12h). mais quand je lance un jeu au bout de quelques minutes ou meme des fois sur windaube le pc s' eteint seul :D

Ma config : Dfi lanparty ut nf4 ultra-D (bios 704-2BT)

2x512 new bh5 pc 4000

opty 165

ps: je n' ai pas fait de clear cmos mais je pense pas vraiment que ca vienne de la. j' ai aussi installe tous les drivers nf4 et je tourne sur vista (xp ca me fait la meme)

Merci a vous

Link to comment
Share on other sites

les barrettes sont nickel, j' ai juste change le proc'.

J' ai flashe mon bios (le 406 officiel) et j' ai toujours le meme probleme.

Je peux rester des heures et des heures sur mon PC (surf,msn) mais des que je lance une appli gourmande PAF.

Demain j' essaie avec mon autre carte mere (dfi lanparty ut rdx200)

Link to comment
Share on other sites

Je viens de regarder sur prixdunet (j'arrive pas à accèder au site de DFI...) et il n'indique pas que ta carte mère supporte les opteron...

Ce n'est peut-être pas la source du problème mais peut-être une piste sur une mauvaise compatibilité entre ta mobo et ton CPU...

PS: j'y connais pas grandchose sur AMD alors désolé si j'ai dis de grosses conneries...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...