Jump to content

diagnostic pour pb avec packard bell


Recommended Posts

Slt,

Je suis allé chez un pote cet aprem et il m'avait tel pour me dire mon pc plante j'ai un bon gros virus donc j'emporte mes ptis logiciels pour enlever tous ces méchants virus et j'ai fait du nettoyage mais pas vu de trace de virus mais d'un coup boum le pc plante avec écran noir comme s'il n'y avait plus de tension...

J'essaye de remettre sous tension mais il voulait pas et puis apres avoir attendu qq mn je remet en route et là ca marche mais on avait peur que ca recoupe quand meme! donc je lui ai dis je pense que ca vient de l'alim vu ce que ca fait! mais je repasse chez lui lundi avec mon alim car là j'avais pas ca sur moi et j'espere que ca vient de là!

Il m'a dit j'ai pris plusieurs fois la foudre ca m'a grillé 2 imprimantes et 2 modems donc je me dis l'alim a surement dégusté a force...et me dit ca fait 2 jours que ca coupe! en mettant l'alim je vais essayer de faire du nettoyage pour enlever la poussiere histoire que ca vienne pas d'une surchauffe.

Pensez vous que ca sent l'alim a changer ou d'autre chose?

Merci

Link to comment
Share on other sites

A mon avis sa peut venir de l'alim car si le pc prend la foutre l'alim prend un sale coup alors essaye avec ton alim et si sa marche ba ton pote aura plus qu'a racheter une nouvelle alim et aussi une multiprise de sécurité sa fait pas de mal. :craint:

Link to comment
Share on other sites

je pensais aussi a une chaleur exessive car dans le bios j'ai vu température cpu a 97° donc c quand meme pas mal ! c'est un pc pas vieux, c'est un pentium 4 2ghz avec 512 de ram apres j'ai pas regardé en détail tout le matos mais depuis 2 jours ca coupe...

Je vais d'abord dépoussiérer un peu a l'intérieur et ensuite si je vois que ca coupe tjs je testerais avec mon alim de toute facon vais emmener mon stock de pièces (carte graph, barette...)

Link to comment
Share on other sites

je pensais aussi a une chaleur exessive car dans le bios j'ai vu température cpu a 97° donc c quand meme pas mal ! c'est un pc pas vieux, c'est un pentium 4 2ghz avec 512 de ram apres j'ai pas regardé en détail tout le matos mais depuis 2 jours ca coupe...

Je vais d'abord dépoussiérer un peu a l'intérieur et ensuite si je vois que ca coupe tjs je testerais avec mon alim de toute facon vais emmener mon stock de pièces (carte graph, barette...)

95° ouch, vérifie que la pate thermique n'est pas morte et qu'il y a un bon contact proco ventilo.... Si c'st trop chaud, certaine carte se mette en sécurité, d'ou écran noir ...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...