Jump to content

Problême de stabilité.


kgabou

Recommended Posts

Salut tout le monde,

J'ai donc tenté d'OC la config décrite en sous-titre. J'ai pu monter en stable à 2350mhz @ Vstock (1.35V CPU // 2.8V ram), mais en arrivant à 2400mhz, le système devient méchamment instable : windows ne boot même pas. Ne sachant pas trop d'où venait le problême, j'ai désyncro, et j'ai alors pu monter le proco à 2700mhz @ 1.45V. Le CPU est donc hors de cause (non?). J'ai ensuite changé le dissipateur chipset (je suis passé d'un Zalman ZM-NB47J modé pour faire de la place pour mon SLI (donc encore moins efficace), à un HR-05 SLI de chez Thermalright :D ), mais le problême est resté le même. J'ai enfin effectué un memtest 3.3 avec ma ram à 240mhz @ 2.8V, 3/4/4/8, et là, la cata : erreurs de partout dès le test #2 de la première passe.

Ma question est : est-ce que, malgré les apparences, le chipset peut être en cause ? Autrement dit, peut-il être responsable d'un échec à memtest ?

Enfin, voici 2 photos de ma config :

148179657545ebdfdaa791adsc02827.jpg

213027034545ebe068203addsc02828.jpg

(non vous ne revez pas, il y a bien un ventilo sur des cotons-tiges :D)

A vos yeux, y-a-t'il quelque chose que je puisse faire pour améliorer le refroidissement ?

Link to comment
Share on other sites

Merci BD :reflechis:. Donc selon toi si memtest foire, ça peut venir que de la ram, pas du chipset ?

@ Keneda : J'ai testé en 2T, ça passe pas non plus. Mais de toute façon je vois mal un Opty 170 acheté en Décembre ne pas supporter le 1T...

Link to comment
Share on other sites

qu'il soit acheté d'hier ou d'un an y'a pas de difference

entre certains proc/cm et ram le 1T passe pas

ca vient du couple cm et proc le plus souvent : pour ma part ca passe pas : un opty 165 et une epox 9npa+sli

je sais de mémoire que saozon avait eu pas mal de soucis aussi. La ram joue mais le controleur mémoire du cpu aussi

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...