Jump to content

crebadoc

INpactien
  • Content Count

    11
  • Joined

  • Last visited

About crebadoc

  • Rank
    Ewok
  • Birthday 10/26/1980
  1. Pourquoi les X1950 d'ATI ne sont plus supportées? ca marchait pas mal pourtant !!
  2. ok les deux se valent et niveau ppd comb ien ca donne pour ce genre de carte?? c'est juste pour info pour voir l'évolution
  3. Question qui revient souvent. Les PPD. Avec mon E6750 j'étais a 1200. le Q6600 2200. Une hd4850 4000. Combien (a peu près) pour une HD4870 ou GTX260. J'hésite entre les 2 cartes, la GTX a l'air plus véloce et je préfère les pilotes nvidia, ati c'est vraiment pénible question drivers. Merci
  4. Bonjour, Ca fait deux jours que je galère avec le client smp. Je le faisais tourner sans probleme avant de changer pour ma carte graphique X1950. Maintenant cette carte n'est plus supportée, je ne sais pas pourquoi. J'ai, depuis peu un Q6600 et je voudrais remettre le client smp (j'ai formaté depuis). J'ai testé le client deino, le MPICH rien ne marche. Le seul truc qui marche c'est 4 clients console sur 4 fenêtres (4X200 ppD) Y aurait-il un tuto en Fr pour m'expliquer les étapes car je dois louper un truc en Anglais. J'ai un Q6600 donc, XP, le passeport .net 2 et même le 3. merci d'avance
  5. Merci pour ta réponse toTOW Désolé de répondre si tard mais sans CG c'est plus dur..... Bon voila j'ai testé une autre carte sur mon ordi, elle marche, nouvelle alim (500W), formatage, nouveaux pilotes mais rien y fait. La carte marche tant que les pilotes ne sont pas installé, après elle chauffe et je passe pas le lancement de windows Xp. J'ai testé sur un autre ordi mais sans installer les pilotes (je savais pas encore). Bref a mon avis elle a lâchée et retour SAV. Si vous avez d'autres idées je suis preneur mais j'ai tout testé (dèsoverclocké mon ordi, ventilé a font le boitier).... merci @+ (pour le revendeur, c'est un vendeur en ligne bien connu chez nous )
  6. bonjour, est-ce possible de griller sa carte (8800GT toute neuve) avec le client GPU? Parce que je l'ai laissé tourner un soir et au matin écran bleu nv4.dll (ou a peu prés) et depuis elle ne supporte plus que le mode VGA tres basse résolution avec des traits noirs horizontaux ou alors des petits points sous bios et ça marche a peu prés bien sans les drivers Nvidia (pas de traits mais ça saccade). Elle est bonne pour le SAV? merci
  7. Je reviens sur ma question. pour une x1950pro 512mo, une W/U à 330Pts pliée entre 7 et 11H est-c normal? merci
  8. la carte X1950pro et comment connait-on alors les points de la WU?? j'ai le mode console donc c'est peut etre precisé en mode graphique ?? merci pour les reponses en tous cas edit : Ok c'est bon, pour le PPD F@Mon m'a tout "expliqué" Pour la carte malgrés toutes les peripeties de driver, 7H pour un gromacs a 330pts c'est honnete? merci
  9. Bonjour, Bon f@h tourne bien sur ma CG, c'est un bon point. J'ai quelques petites questions avec cette nouvelle version (pour moi) du client. 1) l'affichage n'est pas tout a fait le meme (le client GPU marque juste "step x" a la difference du cpu qui marque "completed xxx of xxx step xx" normal je pense !!?? 2) 6 minutes et des brouettes en moyenne entre chaque step donc 10/11 heures par W/u .... bien?? ....lent?? 3) les stats GPU ne passent pas sur EM III ... normal?? 4) Comment calcule-t-on les PPP ?? 5) Je trouve que le client GPU fait autant tourner mon CPU que le client CPU seul (2 cores donc 50% pour le client CPU et 50% pour le GPU) Du coup si les PPP GPU sont plus faibles que les CPU, si je gagne 50% de tps pour avoir 50% de PPP en moins ou est le gain par rapport au client CPU ??? Avant je tournais a deux clients CPU (core 2 E6750) avec 1 resultat envoyé par jour Merci pour les eclairsissements
  10. Bon bé ca a l'air de marcher.... pourtant j'ai rien changé.....5% en 30 min.... ca a l'air de tenir...... Pour les drivers, les 7.10 c'est ceux d'octobre, les 7.20 7.40 ou 7.90 sont surement des betas. Merci a suivre demain
  11. bonjour, bon je galere avec le client GPU. Il a marchait une aprem (en s'eteignant toutes les demie heures) 9% et depuis plus rien. Donc pour la config c'est E6750@3ghz + X1950pro. Le client CPU pas de probleme par contre pour le GPU "Folding@home Core Shutdown: EARLY_UNIT_END [22:47:25] CoreStatus = 72 (114)" ca tourne 20 sec et EARLY_UNIT_END pilote_ati_catalyst_7.10_3220 , directx9c et .net framework 3.0 Comment faire pour que ca marche ?? merci pour l'aide
  12. Il te faut 1 ou deux consoles suivant ce que donne ton CPU : - si tu as un CPU puissant, alors une seule console SMP suffit - si le CPU est moyen (en gros si la carte graphique produit plus que le CPU), tu dois avoir deux consoles, une avec le client classique, et une avec le client GPU En règle générale, il faut laisser un core libre pour gérer les transferts avec le GPU. Dis nous quel est ton CPU, et combien de temps tu compte plier par jour (il faut pas oublier qu'il faut tenir les deadlines). Bienvenue à ceux qui nous rejoignent En ce moment j'ai un core 2 duo E6750@3Ghz ou 3.4Ghz (suivant l'humeur) Je fonctionne avec 2 consoles pour etre à 100% cpu car le client smp marche pas et m'oblige a mettre un mot de passe a ma session.... Je fonctionne comme ca depuis 3 mois sans pb, là je vais recevoir une X1950 donc c'est l'occaz de plier un peu plus. Mon ordi tourne entre 10 et 15H par jours. "(il faut pas oublier qu'il faut tenir les deadlines)" je ne comprends pas, ca veut dire quoi? merci
×
×
  • Create New...