Jump to content

mobilete

INpactien
  • Posts

    7
  • Joined

  • Last visited

mobilete's Achievements

Débutant

Débutant (2/14)

  • First Post Rare
  • Conversation Starter
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. salut a tous y a toujour une bonne ambiance ici :) chui content de plier pour la bonne cause
  2. mais le proc est pas sense tourner plus ou moins vite suivant la charge ?
  3. salut je suis un plieur comme vous mais sur mon portable ca ne plie pas assez vite en fait j ai un ATHLON XP 2800+ et quand je vais dans dans propriete du poste de travail je vois que le processeur tourne @797 Mhz comment faire pour qu'il tourne a fond tout le temps ? parceque je suis branche sur le secteur alors je m en bat de l autonomie merci à vous
  4. y a pas de responsable .... et j ai rien fait de toute facon
  5. bienvenue a toi !!! sinon vous pensez que c'est legal d installer F@H sur des pc sans que les gens le sachent ? (parceque ca serait trop compliquer à leur expliquer)
  6. wahoooo j vien de trouver 5 486 dx2 66Mhz 8Mo de ram il vont plier pour toi
  7. Ni voit pas d'animosité mais je préfere "plier" pour le team 51 avec mon pseudo sinon je plie avec @home 1 pc Duron 1.3Ghz 256Mo bientot en plus 1 pc Athlon 1.2Ghz 512 Mo + P4 2.4Ghz 512Mo @work 2 pc Athlon XP 2200 256 Mo (seulement pendant 3 jour) 1 pc Athlon XP 1800 256 Mo (tout le temps de mon stage) 1 pc Pentium III@550Mhz 64 Mo (jusqu'à ce qu'il meurt) + un serveur octoprocesseur Pentium 4 Xeon@3.2Ghz 4Go de ram c'est une blague la denière config
  8. bah oui chui allé voir :) mais tu voulais que ej voit quoi ?
  9. euhmmm t'es une fille ? :-p sinon je suis dans votre team >> 51 depuis voila 1 semaine à peu près
  10. c'est bon ca marche :) chui content (m'en faut pas beaucoup )
  11. ouai j'ai zonealarm qui tourne ca m etonne que zone alarm ne me demande pas si j autorise ce logiciel à passer j ai essaye en mettant comme proxy localhost pour 8080 mais ca marche pas mieu je vais voir comment ouvrir le 8080 dans ZA ca doit surement etre QUE ca
  12. salut je suis nouvo sur le forum et je me suis mis a folding @ home mais sur le pc de la maison j'arrive pas a le faire marcher voici le log + Could not get ID from server. Retrying... [10:28:56] Couldn't send HTTP request to server (wininet) [10:28:56] + Could not connect to Primary Assignment Server for ID [10:28:56] Couldn't send HTTP request to server (wininet) [10:28:56] + Could not connect to Secondary Assignment Server for ID [10:28:56] ca fait ca en boucle >> ca marche paaaaaaas c'est zarb d'abord j ai cru que le serveur devais etre surcharge mais pas plus tard qu à midi je l ai installé sur l'ordi ou je fait mon stage et ca marche donc voila si vous avez des idees ou besoin de plus d'info pour m aider ej susi a votre ecoute
×
×
  • Create New...