Jump to content

rbenj78

INpactien
  • Posts

    118
  • Joined

  • Last visited

Everything posted by rbenj78

  1. Bonjour, bon, j'ai tout testé chaque barrette independement, toutes les barrettes sont OK, meme vitesse et chaque barrtte bien 4Go apres tester par couple, tout vas bien puis apres par 4 et la c'est la que ca pose probleme. testé plusieurs emplacement avec differentes barrette et le probleme est toujours le slot A1 Merci pour votre aide
  2. salut, sauf que c'est directement dans le bios que je vois les 12go et pourtant il vois bien 4x4go Merci
  3. bonjour, alors j'ai achete de nouvelle barrettes de memoire. 4x4 donc 16g gskill ripjaws dans la liste du manuel le Bios vois bien les 4 barrettes, mais ne calcule que 12g sur la seconde photo les timings ne sont pas les memes pour la 3eme barrette
  4. J'ai mis les dernier BIOS, désactivé, activé XMP, je ne vois toujours que la moitiér de la ram, bien-sûr entre les test je reboot. Merci
  5. Oui bien mis dans les bon ports,même que si c'est pas mis dans le bon slot elle ne démarre pas et flash la led pour la ram
  6. Bonjour 👋 je viens de monter un PC avec carte mere Asus P9x79 Pro avec un i7 4820k Tout le montage ce passe bien, mais je me rends compte que je ne vois que la moitier de ma RAM j'avais mis 2x8 Gig donc 16gig devrait apparaitre dans mon windows, mais la juste 8, donc je me dis qu'il y a une barrete de mal enclencher. Donc j'eteind tout, je check, puis j'enleve une barrete de 8g, je reboot et là je vois juste 4gig dans mon windows. Mes barretes fonctionnent bien dans un autre PC, j'ai meme essayer 2 autres barrettes, ca fait la meme chose. je re check puis je m'appercois que ma barrette de 8gig, ne vois que 4gig dans le BIOS. ou est mon probleme ? Merci 😃
  7. bonjour j'ai decidé d'aller dans un peu plus simple et donc de tranformer les differentess video en time-laps puis je jonglé avec les differentes images en les faisant suivre une voiture a l'autres Merci
  8. ok, je pensais quil y aurais genre une astuce de detection d'angle ou qq chose dans le genre, qui aurais pus m'aider, ou une option dans un logiciel Merci
  9. merci vous 2 les videos que je veux comme fusionné voiture dans voitures c'est celles la : https://www.youtube.com/watch?v=DcqE9r9apso&list=PLuzhsyjvWSqxCC3HOmYwNtzfxPUFVBLM0 c'est des voitures de gran turismo, que j'ai exporté avec un avermedia, puis modifié un peu j'utilise EaseUS Video Editor ou filmora Merci de votre aide
  10. Bonjour 😀 j'ai pris plusieurs videos de la meme voiture de dfiferentes couleurs qui tourne sur elle-meme. J'aimerais en faire qu'une seule video, avec donc cette meme voiture qui a chaque quelque degre de rotation la faire changer de couleur. J'ai essayer plsuieurs logiciel de montage video mais c'est vraiment compliquer exemple : https://pixabay.com/fr/videos/voiture-red-faire-pivoter-rotation-2708/ imaginer cette meme voiture qui tourne mais qui change de courleur en meme temps Merci 😁
  11. Bonjour, je viens de monter un server OMV, mais j'aimerais faire un share sans a avoir mettre de mot de passe quand je met mon @IP cela me demande tout le temps un user/passwor puis j'accede bien a mon share, mais j'aimerais y acceder sans mot de passe. j'ai essayé plusiseurs tuto comme celui-ci (https://dannyda.com/2019/07/17/how-to-create-smb-cifs-windows-share-in-open-media-vault-omv/) mais cela ne fonctionne pas. Merci
  12. Bonjour J'aimerais créer un compte local admin sur les PC du domaine, car nous avons rencontré plusieurs fois le syndrome du PC qui ne communique plus avec le domaine et qui est bloquer car pas de compte admin local sur le PC pour pouvoir le remettre sur le domaine. J'ai pas mal cherché mais je ne trouve a mon gout. je trouve que la meilleur solution serais le .bat avec un run as mais je ne veux pas mettre le mot de passe admin en clair dans un .bat Qu'elle autre méthode me conseillez-vous.
  13. oui je retrouve bien la plupart des emails d'avant 2018 dans mon archive, mais je retrouve quand même plein de courriels dans la boite de réception de base d'avant 2018 aussi.
  14. Bonjour J'aimerais savoir, que l'on 'explique, pourquoi quand je créer des archives dans Outlook, cela prends jamais tout les courriels. Exemple ce matin, un user me demande de faire une archive des ses éléments envoyer avant 2018 je créer donc une archive, en faisant bien attention de cocher "inclure les éléments...activée" et "élément antérieurs" au 1 janvier 2018 Tout se passe bien, mais je retourne dans son dossier "élément antérieurs" et je retrouve quand même des courriels de 2017 juillet, mai ... Le pire c'est quand un fait une archive complète d'une boite courriel du genre avant 2017 ou 2018, de devoir repasser dans les dossiers et de tout faire à la main Merci
  15. Bonjour, Moi j'utilise Opera, qui intègre un anti PUB, à activé dans les options, avec Ghostery et Disconnect en apps supplementaire. Bonne journée.
  16. il y a deja plusieur indice Indice >> Un film un peu aware... ça commence par M et en 2 mots pingouins et l'autre equipe c'est .... ------------------------------------------------ est-ce que faire des recherches sur google ou biensur autre moteur de recherche (car oui je l'ai connais les gens de PCI, bah j'ai pas triché, j'aipas regardé sur google mais sur yahoo,bing ... )c'est triché, car sinon on trouveras jamais je penses
  17. j'ai trouvé mais j'ai triché aussi alors ....... ça commence par M et en 2 mots
  18. les boys je suis inscris a la lettre pour suivre le sujet, mais je recois pas de mails pour m'avertir d'une nouvelle réponse une idée du pourquoi, comment ??
  19. désoler de n'avoir pas mis d'image de film, j'avais pas lu le premier poste, je m'excuse
  20. viande >> Gigot d'agneau à la provençale
×
×
  • Create New...