Jump to content

Nesji

INpactien
  • Content Count

    10
  • Joined

  • Last visited

About Nesji

  • Rank
    Ewok
  1. Bonsoir tout le monde ! Mon père m’a ramené un câble neuf, c’était bien ça le problème ! Merci énormément car franchement je n’y aurait pas pensé car pour moi le câble soit ça marchait pas du tous soit ça marchait, je ne pensais pas que ça pouvait créer ce genre de conflit, merci beaucoup !
  2. Je vais donc prendre un câble neuf. 🙂 si ce n’est pas ça, va pour un adapteur usb, merci .
  3. En effet ta très bien résumé ! 😉 pour ce qui est de l’adaptateur j’essaierai en dernier recours mais je note merci ! Pour créer la partition j’ai essayé plusieurs logiciels dont notamment AOMEI partition mais sans succès. J’ai déjà essayé de passer de mbr en gpt mais pareil ou l’inverse je sais plus 😂 mais j’ai essayé, merci. Je vais quand même voir si j’amène mon disque durs à un autre pote si il peut le formater lui demain,
  4. C’est pas bête mais bon j’essaierai ça en dernier, pour éviter les frais inutiles mais je prend note merci :)) Ok je cheks ça demain aprem et je te dis merci, c’est vrai que ça peut être l’économie d’énergie sur mes disque car pour grappiller quelque fps sur certains Battle royale j’ai bidouillé a pas mal de paramètre pour gagner en fluidité etc... il est possible que j’ai touché à un truc en rapport avec mes disque, même si j’y crois pas trop trop non plus, et non on ne l’entend pas claquer ni de monté en régime, par contre oui j’ai mis un pilote ou un outil de stockage intel
  5. voila le résultat bonjour, oui tu fais bien de poser la question, mais oui j'ai déjà changé de port, j'en ai essayé deux autres et c'est pareil ;/ pour ce qui est du câble c'est un pote qui me la donné, mais de se qu'il ma dit il s'en servait encore y'a peu, il est 100% sur qu'il fonctionne donc bon.. Car si il est défectueux ça peut provoquer se genre de disfonctionnement ?
  6. Bonjour, merci pour les réponses et désolé de cette réponse tardive, j’ai donc reçu un nouveau disque durs, ayant le même problème, il apparaît dans gestions des disques en tant que partie sain mais en système RAW et impossible de le formater en NTFS échec au bout de 2h, c’est donc ça le problème car en effet il apparaît bien dans le bios sur l’un des ports SATA. J’ai essayé plusieurs logiciels de formatage mais aucun n’y arrive le SATA mode et le m3 raid mode sont bien comme ça pour ce qui dès test je vous envoie dans l’heure. Merci de prendre le temps de trouver des
  7. Ok merci. Je fais cela quand je rentre chez moi
  8. Merci, par contre comment on fait un test SMART ?
  9. Merci de la réponse, j’ai rebranché et débranché, essaye plusieurs slots mais toujours le même problème. Merci de ta réponse également, le test de surface a été fait avec minitool partition Sia are ou AOMEI partition assistant 9.1, mon disque durs est un western digital 1to acheté sur Amazon neuf ( lien : https://www.amazon.fr/Western-digital-Caviar-Disque-Interne/dp/B0088PUEPK/ref=mp_s_a_1_2?dchild=1&keywords=disque+dur+1to+western+digital&qid=1611406652&sr=8-2) juste pour être sûr je l’ai renvoyé et un autre a été expédié hier, j’ai tjrs celui « défectueux » car o
  10. Bonsoir, j’ai installé mon Windows sur un ssd m.2 760p évo 256 go de chez Intel, tout allé bien jusqu’à maintenant car ayant que 256go forcément il me fallait bcp plus d’espace de stockage, j’ai donc pris 1to en plus, et là depuis avant hier je ne trouve aucune solutions il n’est pas reconnu, je suis donc allé dans gestionnaire de disque pour l’initialiser puis le formater, la première étape ce passe bien puis vient le formatage ou l’on me dit, impossible de formater, un truc du style Windows ne peux pas terminer la procédure, une fois qu’il est initialisé et que j’ai réussi à créer une partit
×
×
  • Create New...