Jump to content

djnrq

INpactien
  • Posts

    117
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by djnrq

  1. Le pc tourne avec 1 ou 2 barette en single channel, mais j'ai quelques freeze en jeu, quelques fois bluescreen mais c'est devenu beaucoup plus rare Mais il démarre sans problème comme ca actuellement Ce qui me perturbe aussi, c'est que le jour du post de ce problème, c'était vraiment une galere sans nom, ca bootais mais impossible d'aller jusqu'au bureau ca freezais, ca redemarrai, bluescreen. Et maintenant ca boot "niquel" .qu'entends tu pars tester ?
  2. Je cherchais le mot lol, c'est ca c'était du yoyo tout le temps
  3. A voir car depuis que j'ai refais l'install cpu me semble pas avoir vu ces variations, je vais le laisser tourner aujourd'hui pour voir avec HWM Certes c'est normal qu'elle varie, mais dans la partie value de hwm la temp faisait des variations de fou, toutes les secondes limite, 50 puis 42 puis 53 mais tt ca en quelques secondes que la ca varie mais ca monte doucement ou descend doucement
  4. La température variait fortement, juste le pc sur le bureau sans rien faire fesait des bonds de 10/15 degrés
  5. Surchauffe je ne pense pas, meme si il est vrai que la température était instable, variait beaucoup mais je crois n'a jamais dépassé 90 et c'était lors du stresstest donc bien après la panne , peut être une mauvaise manip mais ca serait d'il y a 3/4 mois minimum je pense je n'ai rien touché depuis longtemps Barette ca serait louche, car le problème est apparu sur l'ancienne carte mère avec les anciennes barettes et même problème avec nouvelle barettes sur anicenne CM. Puis même problème sur nouvelle CM avec nouvelle barettes, on penche quand même plus sur contrôleur mémoire du cpu. ( Oui et non, car 1 seule barette a eu des erreurs ?)
  6. J'ai plus les anciennes lol Je nai pas eu d'autres erreurs après, cette manip ce fait sur memtest ? Edit : re test avec la barette qui a eu les erreurs, j'ai du choisir numero cpu car pas trouver désactiver les 2 autres, et ducoup erreur sur cpu4 Un problème de cpu peut impacté la stabilité de la connexion internet ?
  7. Alors finalement je me dis que je vais tester mes barettes sur un memtest ( les neuves acheté en juin ), première barette 0 erreur, 2 eme barettes, des erreurs voir photo ( le memtest n'est pas fini mais je voulais pas poster trop tard ) ca serait donc aussi un problème de ram? screen : https://ibb.co/v1Cw8dF Je boot bien avec soit 1 barette soit l'autre et barette sur 1/2
  8. Oui exactement quand je branche en dual, j'ai led dram allumé et elle passe une demi seconde sur led cpu et reviens en led dram
  9. J'ai refais des test avec occt, aucune erreur nul part..
  10. Bonjour, Apres changement de CM meme problème, processeur ?
  11. Oublie pour le pin lol ca va le faire, bon, je pense partir sur le aorus elite v2.
  12. Ce serait 4 barrettes en 3600 trop pour le ryzen ? Je parlais de pompe watercooling car il y avait 3 pin ventilo + pin pompe. Je pense de toute façon essayer en changeant de CM si ca marche pas je passerais sur un 5600x lol
  13. Sachant que je compte reprendre les 2 même barrettes que j'ai acheté ce mois, n'importe quel carte mère accepte 4 barrettes ? Et les exploite a fond ?
  14. Il tournais a 4.15ghz depuis septembre. Mon ancien 2600 tournais deja sur son boost sans pb, pas d'oc supplémentaires Pas de xmp activé car j'avais de la ram 2666mhz Ce soir j'ai été obligé de redémarrer pour installer la maj nvidia car ca chargeait dans le vide, alors que d'habitude avant problème ca installait direct, ca vient pas du procco ca ? Je ne compte pas dans le futur oc, je laisse juste par défaut (apparemment en boost a 4.15ghz ) xmp mais uniquement pour la ram - Aorus elite v2 ( manque 1x pin pour ventilo boitier, sauf si on peut brancher sur pin pompe watercooling?! ) - Tuf gaming b550plus - Aorus pro v2 J'hésite
  15. J'ai eu une b450m ds3h de chez giga, jamais de problème, donc pourquoi pas
  16. Vous me conseillez quoi comme bonne CM max 220€, pour mon ryzen 5 3600 et mes ballistix rgb white 3600 c16. Hors msi.. Merci
  17. Bon bah vais essayer de trouver une cm
  18. Fsp hydro g pro 750w, Yes c'est niquel j'ai meme repassé un coup pr la poussière quand j'ai démonté et remonté le cpu Molex en contact avec le boitier ? Normalement non faut je regarde Et non pas testé en boot usb linux, je t'avoue que j'ai un peu abandonné et je cherche une CM de dépannage pour test
  19. Oui je m'acharne ^^, c'est que j'ai besoin de l'ordi, je sais pas ou chopper une CM pour essayer procco et ensuite si il fait envoyer en garantie.. En tout cas merci a tous pour l'aide
  20. J'ai remarqué une choses bizarre cest que quand j'éteins le pc, imaginons avec le gestionnaire des taches et moniteur de ressources ouvert, il redemarre dessus , idem avec chrome ou quoi, jamais eu ca avant --- nouveau bug, jai beau redémarrer, il red démarre toujours avec le moniteur de ressources et impossible d'ouvrir quoi que ce soit, chrome, discord etc Je viens d'eteindre l'ordi par windows il s'est "eteint" plus d'affichage, mais tout les ventilos continuent de tourner, cpu, boitier, le rgb idem, alors que tout seteint direct normalement.. je ne comprends rien Apres un arrêt de quelques minutes avec le bouton sur l'alim il est reparti niquel, ouverture du moniteur de ressources au démarrage mais possible de rouvrir les applis J'ai aussi ca qui pompe toute la co : https://ibb.co/QCwqNZr Je nai meme plus l'onglet réseau dans l'onglet performance du gestionnaire Jeteinds de nouveau, mais rien ne s'eteind, exctinction de windows plus d'affichage mais tout reste allumé dans le pc ..
  21. Avant maj bios 1/3 = dram /// 1 seule ca marche et 1/2 ca marche ( bluescreen a l'instant ) Je peux essayer de voir si quelqu'un peut test mes barrettes. Je vais contacter le support msi. V.10 je crois et la v.60
  22. 2/4 = led cpu et 1/3 = led dram, meme en inversant les barrettes puis quand je redemarre avec une ca fais un clear ca galere un peu a démarré boot après avoir ete dans le bios puis reboot. Maj du bios, desserrage du ventirad, intervertir les barrettes, rien a changé
  23. Ventirad shadows rock slim, je vais essayer en inversant les barrettes et voir pour maj du bios je vous tiens au courant merci
  24. Je peux essayer de mettre mes anciennes avec ? Meme marques mais pas meme ref ni meme fréquence ( 2666/3600 ) mais en désactivant le xmp? Pour quoi si ca fonctionne ? J'ai 2 jeu de barrette ducoup et pareil pour les 2 Après en fonctionnant comme ca il n'y a pas de risque ?
×
×
  • Create New...