Jump to content

jhaliday

INpactien
  • Content Count

    1
  • Joined

  • Last visited

About jhaliday

  • Rank
    Ewok
  1. CaseyN, merci pour ce passionnant exposé. Je cherche depuis longtemps des infos sur le sujet sur le net, et c'est la première fois que je trouve une info aussi complète. j'ai une situation assez similaire à jeff75006, à savoir : une maison secondaire assez grande sur 2 niveaux, une box orange 2ème génération à un bout de la maison, un devolo CPL DLAN 500 WIFI à l'autre bout. les 2 AP ont le même SSID, le même mot de passe, le même type de sécurité (WPA2) la box est en canal 11, le devolo en 1. les drivers sont récents. Petite précision, mon installation éléectrique est en triphasée, et j'ai installé un découpleur de phase. Comme jeff, j'ai un problème de roaming : quand je passe d'une zone à l'autre le client met beaucoup de temps pour raccrocher l'AP local. J'ai le même pb avec 4 clients : un PC portable Lenovo, 1 tel samsung Galaxy S4, 1 IPAD 2 et un IPAD rétina. Pour l'instant, le meilleur moyen que j'ai trouvé est de débrancher le WIFI et de le rebrancher pour qu'il accroche l'AP le plus puissant. un peu galère. comme tu le conseille dans l'un de tes postes à Jeff, j'ai regardé s'il éxistait sur la box ou le devolo une fonction multicast rate, sans succès. Bizarrement, à mon domicile principal (à l'étranger), j'ai un routeur modem Netgear DGND3700 et un répéteur de la même marque WN300RP. comme dans mon domicile secondaire, même SSID, mdp, securité ... Et là je n'ai aucun problème de roaming, je peux me balader dans l'appart sans perte (avec mon IPAD 2 entre autre). as tu des conseils à me donner sur ce problème ? cordialement J
×
×
  • Create New...