Jump to content

Anozer

INpactien
  • Content Count

    298
  • Joined

  • Last visited

  • Days Won

    1

About Anozer

  • Rank
    Soldat Rebelle
  • Birthday 07/27/1990

Recent Profile Visitors

4739 profile views
  1. Bonjour tout le monde, J'ai terminé de remonter le PC avec la nouvelle CM. Après une très longue initialisation, j'ai eu le plaisir de constater que Windows 10 a redémarré sans avoir à le réinstaller. Encore mieux, je n'ai aucun problème de licence. Peut être parce que je me suis logué au compte Microsoft. Tant que j'y étais, malgré le peu d'intérêt qui a été remonté précédemment, j'ai quand même lancé un test du CPU avec l'outil d'Intel : tout est OK. Notamment pendant le test de charge, j'ai jeté un œil à la température avec HWmonitor : max 49°C @ 70W. Il me reste à mettre à j
  2. Il se trouve que j'ai récupéré de cette patte là. Qu'en pensez-vous ? Sur ce soit les Noctua, Articsilver ou autres, ils ne fournissent pas de caractéristiques chiffrées comme la conductivité thermique. Je n'arrive donc pas à comparer.
  3. Bon finalement j'avais pas envie d'attendre le week-end. Je viens de brancher toute la RAM, puis la CG. Tout semble OK. Bien sur j'ai pas démarré un OS encore, donc faudra faire un petit stress test. Je tenterai éventuellement avec un live linux. Petite frayeur quand même avant de réaliser que j'avais oublié de brancher l'alim PCIe de la CG... Le bios est à jour aussi. RàS. Je vais suivre vos conseils pour la patte thermique. Voir si je peux en récup au boulot (ce sera surement un truc industriel, pas consumer) ou d'un collègue, sinon acheter un tube de Noctua.
  4. Oui c'est exactement ça @Carpe_Diem. Je n'ai pas eu le temps d'aller plus loin. Je continue ce week-end. Mais au moins ça permet de confirmer que le CPU fonctionne. Je suis donc très contant. 🙂 Par contre, pour mes tests, plutôt que de mettre de la patte thermique, j'ai mis un thermal pad (genre ça). Je me suis dit que si ça ne fonctionnait toujours pas ce serait moins chiant à nettoyer. Du coup, je me pose la question : vous en pensez quoi, je peux le laisser ou mieux vaut mettre de la patte thermique quand même ? @gallean : et bien justement, le ventilo occupe toujours le 1er slot
  5. Bon beh on va pas prendre de risque hein ... ^^
  6. Finalement je pense me prendre la Asus Prime Z270-P. Si le CPU fonctionne avec, je remonte tout. Sinon je renvoie la CM (du coup je vais la prendre sur Amazon ce sera plus simple) et je repasse vous faire un petit coucou pour discuter d'une upgrade complet. Pour Windows, faut que je me renseigne avec ma boite si y a pas moyen d'avoir une licence pas chère. Dernière question rapide : d’expérience, pensez-vous qu'il soit nécessaire de monter le ventirad pour tester la nouvelle CM ? En bootant jusqu'au BIOS disons, pas plus loin.
  7. En me basant sur cette page pour trouver les chipsets compatibles, j'ai pas trouvé grand chose d'occase d'intéressant : https://www.leboncoin.fr/informatique/1684760392.htm/ https://www.ebay.fr/itm/Carte-mere-MSI-B150M-PRO-VD-D3-CM06/362575167275?hash=item546b29ff2b:g:jyoAAOSwk25cgSOE https://www.ebay.fr/itm/Carte-mere-ASUS-H110M-A-socket-LGA-1151/113944662667?hash=item1a87a1928b:g:87oAAOSw18pdf6fO https://www.cdiscount.com/informatique/cartes-meres/gigabyte-carte-mere-ga-h110m-ds2-socket-lga-1151/f-10765-auc4719331845339.html?idOffre=291398400#mpos=45|mp Sinon en neuf
  8. Merci pour vos réponses. J'ai donc refait quelques tests ce matin. Tout d'abord je pense pouvoir confirmer que l'alim est OK, les branchements aussi. Toutes les tensions sont présentes, y compris le 12V CPU. Ensuite, ventilos OK, patte thermique OK, pas de BIP (y compris avec un casque). J'avais déjà essayé le clear CMOS via un jumper. Dans le doute j'ai retiré la pile. Même résultat. J'ai aussi déplacé la RAM sur les slots 1 et 4, rien de plus. Puis sans RAM du tout. Idem avec un cordon VGA sur la CM, sans CG, relié à l'écran allumé. Rien ne s'affiche, dans toutes les
  9. Bonjour, Je reviens demander un peu d'aide ici car mon PC ne s'allume plus. Étant électronicien, j'ai essayé de dépanner dans les règles de l'art mais je suis un peu coincé. Le PC en question est celui-ci. Le problème est le suivant : après appuie sur le bouton, rien ne se passe à l'écran, la LED sous le bouton reste éteinte. Mais sur la carte mère, une des 3 LEDs EZ Debug est allumée. C'est la "CPU". Jusque là j'ai : Enlevé la RAM pour ne laisser qu'une barrette sur le slot 2. Et alterné les deux. RàS. Retiré la carte graphique. RàS. Débranché et testé l'alim
  10. J'ai des Edifier Luna Eclipse depuis un an. Et je les conseille vraiment. J'ai testé beaucoup de modèles. J'ai eu un temps des enceintes de monitoring aussi, que je te déconseille vivement (genre les mackie). Car le son est excessivement neutre, plat, froid. Pour faire de la MAO c'est génial par contre. Mais pas plus. Au contraire les Edifier sont assez polyvalentes. Gros avantage : elles n'ont pas d'event à l'arrière comme beaucoup. À la place elles ont un HP à l'horizontale... Ce qui fait que tu peux les rapprocher d'un mur sans dénaturer le son. Par contre ce HP a tendance à prendre la
  11. Anozer

    Routeur

    Aujourd'hui je suis en ADSL. Mais j'ai vu des gens installer une armoire avec un logo Orange et tirer des câbles devant chez moi il y a quelques semaines. Ça devrait plus tarder. Par contre j'ai cru comprendre qu'ils avaient un monopole pendant quelques mois/années avant de laisser les opérateurs tiers. On verra pour OVH. C'est une bonne idée de rajouter un modem externe, à remplacer le jour où je passe à la fibre. Ça me plait. Un truc comme ça par exemple ? Sinon j'ai un Pi Zero et un Pi B+ que j'utilise pas. Je vais chercher s'il existe des extensions. Et je note les préconisation
  12. Anozer

    Routeur

    J'ai pas encore de Fibre chez moi. Du coup j'imagine qu'un modem est toujours nécessaire pour convertir ADSL vers Ethernet ? Mon opérateur actuel est OVH et je n'ai pas de raison de changer tant que j'aurais pas la fibre. Ils sont plutôt ouverts sur l'utilisation d'autre hardware. Surtout que leur routeur est pas terrible. D'où mon souhait de changer. Pour ce qui est de configurer la bête, je commence à connaitre un peu mais suis loin d'avoir tout vu. Alors je suis carrément partant pour une solution custom, quitte à passer du temps dessus. Je vois que le Linksys est à 150€ sur
  13. Anozer

    Routeur

    Vos deux solutions sont très intéressantes et originales. Merci beaucoup ! Je n’avais pas pensé installer un système différent sur un appreil comme le RT1900AC. Mais en fait c’est super pertinent. Par contre ça ne règle pas trop mes inquiétudes sur l’aspec « vieillissant » du hardware. Et alors je n’avais même pas imaginé qu’on puisse assembler son propre routeur. J’adore cette idée aussi. Le post est en plus bien détaillé. Par contre je n’ai pas trouvé : combien la solution dans son ensemble a-t-elle coûté ?
  14. Anozer

    Routeur

    Bonjour, Il y a un an je cherchais un Modem-Routeur. N'ayant rien trouvé de convaincant, j'aimerais finalement mettre ma box en mode bridge et ajouter un routeur. Et je cherche donc un routeur avec pas mal de fonctions : Entièrement compatible IPv6 Switch GbE WiFi > 1Gbit/s Serveur DHCP complet : définition de pool, diffusion de DNS custom, réservation d'adresse MAC, etc. Serveur DNS, afin d'avoir une zone locale (par exemple .lan) et des noms de domaines pour mes IP locales. Sécurité mise en avant : logiciel éprouvé et régulièrement mis à jour, tout
×
×
  • Create New...