Jump to content

jon1138

INpactien
  • Content Count

    217
  • Joined

  • Last visited

About jon1138

  • Rank
    Wookiee

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Au final, j'ai testé l'alim hors du boitier et donc déconnectée de la CM. Le problème était tout de même présent. J'ai bien racheté une Seasonic Focus GX 550. La première envoyée par Amazon a claqué au bout de 4 jours (Le PC était éteint, juste le bloc sur "I" : grésillement, un petit bang et de la fumée). J'en ai reçu une autre et elle fonctionne, le PC démarre à chaque fois. Donc c'était bien l'alim. Reste que cette dernière fonctionne la plupart du temps. Ce serait dommage de la jeter. Vous pensez qu'il est possible de la vendre à un bricoleur ou pour "pièces" ?
  2. Sans doute 🤣 Plus sérieusement, ce qui est embêtant, c'est que je ne sais pas si j'annule ou pas ma commande d'une nouvelle alim. Car je ne sais pas si l'actuelle a une vrai problème ou non.
  3. Depuis, le PC démarre sans problème ! Je sèche. Si c'est l'alim, pourquoi ça fonctionne bien depuis que j'ai fait les tests ?
  4. Bon voilà, sur 4 essais, 2 n'ont pas entraîné le démarrage du Ventilo !
  5. J'ai fait le fameux test avec le trombone et le Ventilo tourne. Je dois en déduire que ça n'est pas l'alim qui pose problème et ce serait donc la CM (ou autre chose. CPU ? CG ?) ou ça ne veut rien dire ? Et le PC a démarré du premier coup après ça. Mais ensuite, près avoir éteint puis voulu redémarrer, ça ne démarrait pas. Je ne comprends rien. Il faut que je refasse le test plusieurs fois pour être sûr
  6. Ah oui, je vois. Ça a quelle durée de vie une alim en moyenne ? La mienne (une LDLC donc Seasonic 550W Gold) a 6 ans. Le clavier Corsair, c'est le moins cher, le K55 Mon frère a la sienne mais il faut qu'il la démonte, il va pas être très chaud pour cela, je le sais.
  7. Ça ne démarre pas du tout. Pas un tour de Ventilo, rien. J'ai réussi à le démarrer (avec quelques difficulté) une dernière fois hier soir puis je l'ai arrêté mais en ayant besoin à nouveau, j'ai voulu le redémarrer mais plus moyen. Je n'avais rien bidouillé donc ça ne peux pas être une vis ou autre. Concernant le bipper, je ne sais même pas si j'ai ça. Je ne me souviens pas d'un câble lié à ça
  8. Bouton Fractal reçu et essayé : le PC ne démarre pas. Donc ça vient d'un composant du PC. Reste à trouver lequel et c'est pas le plus facile. Les plus logiques sont la carte mère (peut-être la partie "PW Switch" qui déconne ?) et l'alim mais quid d'un souci de CPU ou de la CG qui empêche le démarrage ? Autre détail qui me revient : un Ventilo de boîtier ne s'était pas mis ne marche il y a 10/15 jours. Une pichenette avec mon doigt l'a démarré. Je n'ai pas compris pourquoi ça avait fait ça. Et je ne sais pas si c'est lié au problème principal ni si ça donne une indication sur le com
  9. Ça ne démarre pas depuis tout à l'heure. Donc la question, est ce mon alim ou ma carte mère (qui étrangement ne supporte plus le XMP mais supporte les mêmes paramètres entrés manuellement, depuis le problème d'allumage) ? Mon clavier s'allume ainsi que ma souris et ma manette Xbox vibre quand j''allume l'alim, je peux charger un téléphone via un port USB mais le PC ne démarre pas.
  10. Pourtant, les LED RGB de mon clavier s'allument (un Corsair K55), ma souris également. Et je n'ai pas précisé que la LED du bouton d'allumage clignotait et s'éteignait parfois, même une fois le PC allumé.
  11. Hello à toutes et tous ! Il y a 3 semaines/1 mois, le bouton d'allumage de mon Define R5 s'est mis à parfois ne pas fonctionner (il fallait que j'éteigne l'alim, la rallume pour que ça refonctionne) avant de ne plus fonctionner du tout. Du coup, j'ai branché le bouton Reset à la place, histoire de vouloir allumer le PC. Ca a marché 10 jours et depuis, idem, j'allume l'alim, j'appuie sur le bouton Reset et parfois ça ne démarre pas, ce qui m'oblige à éteindre l'alim, la rallumer, appuyer sur Reset et ainsi de suite jusqu'à ce que ça démarre. C'est étrange que 2 boutons se metten
  12. Mais je pensais justement qu'il était préférable de prendre un tapis avec renforcement anti-effilochement. Tu ne trouves pas ça utile ?
  13. Hello tout le monde ! En pleine réflexion sur l'achat d'un tapis de souris XXL pour y placer souris et clavier, je me demande si les 35€ demandés par Corsair, Roccat et consorts sont justifiés, surtout quand en face, on voit à priori les mêmes prestations sur des tapis de "marques" comme AmazonBasics, TitanWolf (celui-ci par exemple : https://www.amazon.fr/CSL-Tapis-Souris-XXL-Titane/dp/B07WSQQ13M/ref=pd_rhf_sc_p_img_7?_encoding=UTF8&psc=1&refRID=32JAR9WXW5P5PDZEA59A ), The G Lab etc J'ai tendance à penser que tous ces tapis sont fabriqués par quelques fabricants en Chine et
  14. Personnellement, je trouve que Mailo fonctionne plutot bien. Certes, ça fait vieillot mais le webmail va évoluer (il y a une beta accessible dans les paramètres je crois), l'appli aussi. 12€/an pour un compte premium, c'est quasi symbolique, l'équipe est plutot accessible pour poser des questions, remonter des soucis et suggestions. Et c'est français, hébergé en France.
  15. Ok. J'avais trouvé ce lenovo avec un i5 8300H (on trouve plutot des i5 8250U à ce prix) : https://www.topachat.com/pages/detail2_cat_est_ordinateurs_puis_rubrique_est_wport_puis_ref_est_in10114915.html Ca semble pas mal. Mais du coup, le pote est perdu entre HP, Dell, Lenovo ^^
×
×
  • Create New...