Jump to content

Muzikals

INpactien
  • Posts

    71
  • Joined

  • Last visited

  • Days Won

    2

Posts posted by Muzikals

  1. Citer

    00:32:20:WU00:FS00:Uploading 6.79MiB to 155.247.164.213
    00:32:20:WU00:FS00:Connecting to 155.247.164.213:8080
    00:32:26:WU00:FS00:Upload 10.13%
    00:32:32:WU00:FS00:Upload 20.26%
    00:32:38:WU00:FS00:Upload 31.31%
    00:32:44:WU00:FS00:Upload 41.44%
    00:32:50:WU00:FS00:Upload 51.57%
    00:32:56:WU00:FS00:Upload 61.70%
    00:33:02:WU00:FS00:Upload 71.83%
    00:33:08:WU00:FS00:Upload 82.88%
    00:33:14:WU00:FS00:Upload 93.01%
    00:33:18:WU00:FS00:Upload complete
    00:33:18:WU00:FS00:Server responded PLEASE_WAIT (464)
    00:33:18:WARNING:WU00:FS00:Failed to send results, will try again later

    Ça fait plus de 24h qu'il essaye d'envoyer ces résultats, y'a comme un truc qui merdoie ^^'

  2. Ha tiens, l'envoi des résultats redéconne un peu chez moi mais avec un nouveauté : le serveur me dit directement d'attendre au lieu de me faire poireauté pour enfin partir en timeout 😄

    16:54:53:WU01:FS00:Sending unit results: id:01 state:SEND error:NO_ERROR project:14574 run:0 clone:3388 gen:25 core:0xa7 unit:0x00000025287234c95e7b868fc986b3a9
    16:54:53:WU01:FS00:Uploading 1.42MiB to 40.114.52.201
    16:54:53:WU01:FS00:Connecting to 40.114.52.201:8080
    16:54:55:WU01:FS00:Upload complete
    16:54:55:WU01:FS00:Server responded PLEASE_WAIT (464)
    16:54:55:WARNING:WU01:FS00:Failed to send results, will try again later

     

  3. Il y a 6 heures, toTOW a écrit :

    @Muzikals Effectivement, c'est un GPU de la génération Tesla (GeForce 2xx et 3xx), c'est trop vieux pour plier. Les GPU les plus anciens supportés sont les Fermi (GeForce 4xx). Tu peux donc supprimer ton slot GPU et libérer le slot CPU pour utiliser tous les threads.

    Arf, je m'en doutais un peu ^^'

    J'avais déjà supprimé le slot CGU en attendant et du coup, je ne vais pas le remettre !

    Merci pour ta réponse 😉

    Pour ce qui est des WU, j'en récupère assez facilement en ce moment contrairement au 2 premiers jours de mon utilisation de F@H mais pas forcement (voir pas du tout) pour le COVID-19

  4. Il y a 20 heures, toTOW a écrit :

    Etre envoyé vers ce Work Server indique que le GPU n'est pas supporté ... quel est-il (que je vérifie si c'est pas une erreur) ?

    Pour rappel : pour pouvoir être utilisée sur FAH, les GPU doivent être du AMD ou du nVidia, et ils doivent supporter les calculs en double précision.

    Ha je me doutais que ça devait être un truc du genre. Je ne sais pas il supporte ces calculs mais c'est un GPU qui n'est pas de première jeunesse alors j'ai comme un doute : nVidia GeForce 310M ! Je l'ai vu dans le fichier GPUs.txt en tous cas mais je ne sais pas si ça veux dire qu'il est supporté.

    Voilà ce que dit GPU-Z :

    437665021_NVIDIAGeForce310M.gif.dd23b4d4f89297109414dc3aef1bffb7.gif

  5. Bon, vu que le sujet concernant les abo premium a été fermé et que 2 mois après je n'ai pas de réponses, je répète ici :

     

     

    Bonsoir à tous :)

     

    Depuis quelques jours (semaines) mois, mon adresse mail @inpactien.com ne fonctionne plus, lorsque je relève mes emails via thunderbird, j'ai droit à un timeout !

    De plus, en allant sur http://www.inpactien.com/ .... bah voyez par vous même ^^

    Est-ce un effet de bord de la future V6 ?

     

    @ bientôt

     

    Si vous avez décidé de ne plus proposer d'email @inpactien.com, dite le, histoire que j’arrête d'attendre comme un idiot

×
×
  • Create New...