Jump to content

vincs

INpactien
  • Content Count

    206
  • Joined

  • Last visited

About vincs

  • Rank
    Wookiee
  1. Bonjour, Suite à l'installation d'un pilote realtek, j'ai à chaque fois que je redémarre le pc j'ai l'écran ci dessous: https://www.the-infos-du-geek.fr/wp-content/uploads/2018/06/options-démarrage-avancées-windows-10-5.png Si je fais arrêter et démarre le pc, il ne s'affiche pas. Que faire pour qu'il n'apparaisse plus?
  2. j'ai suivi ce que tu m'as dit, plus ça mais pas plus d'effet :(
  3. service découverte bien activé "service de publication sur le World Wide Web" ? installé sur certains, je l'ai installé sur tous du coup mais sans effet
  4. parfaitement, c'est juste qu'il n'apparait pas dans l'explorateur réseau
  5. Bonjour, Depuis que j'ai passé mes pc sous la version 1709 de windows 10, la plupart des pc ne se voient pas entre eux dans l'explorateur réseau. Par contre si je tape leurs adresses ip, ils se connectent bien entre eux. Je n'en ai qu'1/6 ou j'ai tous les pc du réseaux dans l'explorateur. J'ai vérifié dans les partages réseaux, la recherche du réseau et le partages de fichiers/imprimantes sont bien activés. Merci pour votre aide
  6. J'ai fini par trouver des drivers à jour pour le chipset (nforce4), ça marche https://www.win-raid.com/t15f37-NVIDIA-Optimized-nForce-Driverpacks-for-Vista-Win.html
  7. Bonsoir, la clé est bien en usb 2.0 et en fat32. La machine était dans un coin depuis 2-3 ans, je vais passer un petit coup pour la dépoussiérer à la soufflette. Comment enlever l'oxydation s'il y a?
  8. Je viens de voir que les prises ne sont pas reconnues dans le bios, même si je sélectionne la clé usb contenant windows 10 ou linux, pour booter dessus. J'ai peur qu'elles ne soient mortes...
  9. Bonjour, Je possède un mac book pro de mi 2010 sous hight sierra à jour, et je souhaiterais installer windows 7 dessus, j'ai suivi ce tuto: https://support.apple.com/fr-fr/HT205016 Sauf que j'ai comme erreur "le disque d'installation est introuvable", il ne me demande même pas où se trouve l'iso. Merci pour votre aide
  10. Après avoir visionner les différents menus, je n'ai trouvé que ça: c'est bien activé de mon coté
  11. Bonjour, Je remet en service un vieux pc dont voici les caractéristiques: - carte mère msi ms-7369 - athlon 64 x2 5000+ - 2go ram -nvidia 8600 gt J'ai installé Windows 10 dessus sans soucis, sauf que j'ai 1 port usb sur 6 qui est reconnu... Ma clé usb clignote sur tous les ports mais il ne se passe rien sauf sur 1 seul. Windows a bien installé tous les pilotes, pas de "?" dans le gestionnaire de périphériques, le bios a été remis par défaut sans succès. Que faire? merci
  12. Non, je vais essayer de voir. Je pensais faire jouer la garantie ou mais je trouvais bizarre qu'il se soit détraqué aussi vite. Merci pour l'info
  13. Alors, j'ai testé avec mon samsung gs2 car je n'ai pas de pc bluetooth. Que ce soit le mac ou le galaxy, ils se voit bien mutuellement. Par contre aucune trace du pavé dans le galaxy. J'ai réessayer avec d'autres piles plusieurs fois tout en jouant avec on/off sans réponses. Ce qui est bizarre c'est que la led s'allumait plusieurs fois hier avant que ça ne marche plus
  14. Bonjour, Je rencontre un soucis avec ce périphérique acheté sur l'apple store il y a 7mois. En effet, ce matin, il ne répondait plus aux touches alors que je n'avais pas eu de soucis il y a quelques jours. J'ai donc changé les piles mais le mac ne le reconnaissait plus par la suite. Je l'ai désappairé puis réappairé mais après avoir taper les chiffres comme l'indiquait la procédure à l'écran cela échouait systématiquement. J'ai réessayé plus tard et depuis le mac ne le retrouve même plus par bluetooth. La led ne s'allume plus quand j'appuie sur le bouton d'appairement derrière. Le bouton on/off est bien sur on. J'ai essayé plusieurs manips, même changé les piles sans succès. L'appareil semble hs. Que faire?
×
×
  • Create New...