Jump to content

doubleneck

INpactien
  • Content Count

    192
  • Joined

  • Last visited

About doubleneck

  • Rank
    Wookiee
  • Birthday 11/14/1960
  1. Bonjour, J'ai fait l'acquisition d'une interface audio Behringer U phoria UMC204HD. Après qques tests (Ardour pour du multipistes et OBS pour de la prise vidéo), je constate que le son en sortie est très faible alors que lorsque je travaille au casque le son est normal, voire très bon ! Je ne retrouve pas cette qualité en sortie haut parleur ordinateur portable. Je ne demande pas une qualité d'auditorium, juste que la prise soit audible ! J'utilise la distribution AV Linux (Ubuntu en xfce). Je pense que ça vient de la partie face droite de l'interface avec le mi
  2. Bonsoir et merci de vos passages et conseils... Après des tâtonnements sur la tra ce de vos pistes, éh bien, le problème ne se situait pas sur le matériel info, ni sur les logiciels mais sur la guitare elle même ; celle ci est muni d'une pile 9v pour la cellule micro (guitare éléctro-acoustique) qui était en fin de vie ! Donc avec une pile toute neuve... ça marche beaucoup mieux ! 😆 Merci encore !😌
  3. @refuznik le cordon que j'ai branché fait office d'interface audio, simplifiée mais il y a bien un convertisseur à l'entrée de l'usb.sinon, je suis sur un bureau kde. La console de mixage --> kmix (console kde) Pour pulseaudio, j'ai le message suivant :
  4. Bonjour Je cherche à faire de l'enregistrement sur mon pc sous KXStudio. Pour m’enregistrer, je me suis acheté un un câble usb/jack fait pour ça. J'utilise Audacity. Donc, je branche mon cordon usb sur le pc, la guitare sur le jack, je lance qjackctl, j'établis les connections et clique sur le petit bouton rouge qui lance l'enregistrement... et là, c'est le drame, l'enregistrement se fait tellement faible que c'est inaudible. J'ai testé quelques réglages supplémentaire dans qjackctl et dans Audacity, ça ne change rien ! Avez vous des conseils pour effectuer ce genre d'opéra
  5. Bonsoir, J'ai fini par trouver quelque chose sur la toile pas tout récent mais qui a le bon goût de fonctionner. Je pose le lien ici... ça pourra (peut-être ?) intéresser quelqu'un.e...! https://www.manjaro.fr/forum/viewtopic.php?f=18&t=3072 @ bientôt !
  6. Bonjour, J'ai branché un petit NAS sur ma freebox avec une adresse ip fixe. Sur mon premier pc (MINT18), branché en filaire : je vois le disque, je peux rentrer et travailler dessus, notamment faire une synchro. Sur mon deuxième pc (Manjaro) en wifi : je vois le disque mais je ne peux pas rentrer dedans. Lorsque je clique sur le disque (nommé Stockage) une boîte de dialogue apparaît avec un premier champ admin ou nom d'utilisateur, un deuxième champ où est inscrit WORKGROUP et un troisième champ mot de passe... et c'est ici que je me fait jeter à chaque tentative. Sur l'in
  7. Klaus Schulze+Cosmic Joker Galactic Supermarket je sais, cest un truc de vieux !
×
×
  • Create New...