Jump to content

naga91870

INpactien
  • Content Count

    325
  • Joined

  • Last visited

  • Days Won

    1

About naga91870

  • Rank
    Soldat Rebelle
  • Birthday 10/06/1989
  1. D'accord merci Ashlol, je le donnais sans vraiment en connaitre l’intérêt. J'avais juste lu : n'en tiens pas compte. Sans comprendre vraiment pourquoi. L'overclocking est donc terminé. Si ça chauffe trop cet été je me pencherais sur les voltages qu'on peu potentiellement réduire sans causer de dysfonctionnement ( le PLL par exemple ). Mais pour le moment le résultat me conviens. Il ne faut pas oublier que je suis en Air, dans un boitier plus que bidouillé. En tout cas je suis maintenant en état de patienter pour les prochaines générations de matériel. Encore
  2. Du coup : LLC5 VCORE 1.405v @ 1.428 BIOS / CPUZ iddle: 1.428v-1.440v HW iddle 1.428v VID 1.381v // CPUZ burn 1.416v-1.428v HW burn 1.428v VID burn 1.406v ========== Plantage à 2h40 à peu de choses prêt. Je dois donc encore monter le vcore un peu. Heureusement que mes températures sont bonnes .
  3. Bien vu, j'avais pas pensé à faire ça comme ça, merci pour les détails 😀 Pour le moment l'ensemble parait stable. Nous en sommes à plus de 2h de stress OCCT avec une température maxi de 66°c dans une pièce à 20°c. Et j'ai encore un peu de reserve niveau ventilation. mes ventilateurs latéraux tournent à peu prêt à 50% et le CPUFAN à encore 250rpm sous le coude Y'a bon pour garder la perf même en plein été 😍 LLC5 VCORE 1.405v @ 1.428 BIOS / CPUZ iddle: 1.428v-1.440v HW iddle 1.428v VID 1.381v // CPUZ burn 1.416v-1.428v HW burn 1.428v VID burn 1.406v Stable 2h12 pour le mo
  4. Salut Ashol, Merci de ton intervention. En fouinant encore hier sur différents forums et post je me suis rendu compte que j'avais en effet reluqué les ' podiums ' . J'en suis arrivé à la même conclusion que toi, processeur dans la moyenne, sans plus. De ce fait j'ai poursuivi mes test presque dans ton sens de réflexion, car en me relisant je me suis rendu compte que j'avais moins de voltage en LLC6. Je n'utilise pas le LLC5 à cause de l'effet ' yoyo ' justement. Le voltage me semblais trop faible. Je vais peut être insister. Dans mon cas je n'ai pas d'autres choix qu'
  5. Bonjour, J'ai prévu de changer ma config d'ici un a deux ans, j'attends le départ de la guerre des prix entre intel / amd si elle à bien lieu. Voici le matériel dont je suis équipé : Carte mère GA-Z68X-UD3-B3 Processeur Intel 2600k 3.4ghz @ 4.6ghz Ventirad Noctua NH-12S ( monté en push pull ) Ram G.skill Rpijaws 12800 CL9D 2x 4 go @ 1600 9-9-9-24 Alim Seasonic 500w certifiée 80+ dont j'ai oublié la référence KF2A 1070 ( avec le radiateur modifié ) Etant Cpu limited, je cherche à stabiliser mon I7 2600K à des températur
  6. Histoire de conclure, j'ai pu profiter de cette période pour régler les soucis. Fallais se remettre dans le bain, je n'y étais plus, merci du coup de pate. Le soucis étais donc : mauvaise installation de windows + mauvaise installation de pilotes + ram defectueuse ...
  7. Ça tombe bien toutes mes données étaient déjà dans d'autres disques durs, j'ai juste eu à sauver mes favoris internet et ce qui étais sur le bureau. Le plus long vas surtout être de télécharger à nouveaux les jeux, je n'ai pas pensé à regarder si on pouvais sauvegarder le contenu des bibliothèques blizzard / ubi et steam... Pour le moment pas de plantage ... Mais rien ne sollicite la bête. ( j'ai toujours les vieilles barrettes de ram posées sur le bureau ) Je lancerais dès que faire ce peu un peu de Streaming qui suffisait à crasher l'ensemble. Si ça ne crash pas, je remonterais
  8. Ok : Ça viens de planter sans le téléphone branché, juste avec un Memtestx86 Je vais réinstaller windows 10. L'outil d'installation de microsoft est suffisant ? Oui il me semblais bien, je n'ai jamais fait le nécessaire pour passer en uefi ( la carte mère le permettais ) je reviens vers vous après réinstallation
  9. Pour répondre à Soltek : Le logiciel interne de windows me dit qu'l n'y à pas de soucis de ram, j'ai cependant débranché les plus vieille barette ( 2 x 4 go de 2011 ) histoire de vérifier. J'ai quand même eu un plantage, mais c'est tout. Après je n'ai pas fait de test approfondi, il étais tard. Je re tenterais demain. Ces barettes ne sont plus refroidis, le radiateur alu est maintenant décollé des composants. J'ai cru comprendre que Memtestx86 n'étais plus adapté contrairement à l'époque d'xp ou w7, vous confirmez ? En quel cas il me faudra un autre soft. Brice.werne
  10. Bonjour, Mon ordinateur crash de manière intempestive sous windows 10 Je n'arrive pas a identifier le problème. L'écran bleu affiche : CRITICAL_STRUCTURE_CORRUPTION si j'ai bien compris ça peu venir de plusieurs choses : Température ( tout est correct ) , pilotes ( j'ai ré installé les pilotes vidéos ), ram ( j'ai utilisé le module de windows pour la vérifier c'est bon ). J'avais un soucis de temps en temps sous windows 7 avant de faire la migration, mais cela est devenu récurant avec le windows 10. Peut être est ce le même problème. Voici le contenu du rapport " WhoCrashed " P
×
×
  • Create New...