Jump to content

gallean

Older
  • Content Count

    7343
  • Joined

  • Last visited

  • Days Won

    5

Everything posted by gallean

  1. j'étais pas au courant que les malédictions existaient en info mais bon ^^
  2. Bon barrettes amenés chez GrosBill aujourd'hui, technicien absent, résultat des tests dans la semaine (youpi, mobo déjà chargé, maintenant la ram, la prochaine fois ça serra la carte graphique je sens.)
  3. ouai la c'est exactement pareil j'ai fais un memtest mais vu qu'il ne voit qu'une seule barrette, ça fait pas avancer le schmilblick la c'est pas pour moi avec ma mémoire de poisson rouge, capable d'oublier la clef de chiffrement
  4. j'en avais 4 avant... 2 sont restés au lycée ou je bossais avant 1 sur un clavier idem m'en reste plus qu''une ^^
  5. j'ai plus de cd vierges, faudrait que j'en retrouve un ^^ le test mémoire j'ai fait celui de windows, il m'a l'air vraiment synthétique ^^ et n'ayant plus qu'une seule clef usb pour mes installs, ça complique un peu la chose
  6. ouai donc pas besoin d'une grosse carte graphique, le stream par contre je laisse la main, pas fait de stream depuis bien longtemps ^^ au niveau cpu tu devrais être bon, au niveau GPU aussi, par contre si tu voeux oc ton proco, ton ventilo risque d'être un peu juste, mais bon tu as le temps de voir venir. avec mon 2700x j'ai pris de la 3000 adata (pas mauvaise réput mais une sur deux de cuite, youpi) tout le reste de ta config à l'air plutôt de se tenir, ça devrait donc aller en principe
  7. Je viens de relire le topic, alors en jeu europa universalis 4=>jeu de stratégie ? si oui ça demande pas des masses de resources gpu (par contre en cpu..) heroes of the storm, idem ça demande pas grand chose. encodage/rip ? gros travaux 3D ?
  8. je répondais a Tr0matism, pourquoi cette réponse ? 😕
  9. j'ai une config à base de 2700x et une 1070 Ti aucun soucis... pour les incompatibilités cpu/gpu, c'est fini cette époque, on est plus a l'ère des chipset nforce, ou de l'am2...après tout est une question d’affinité, c'était juste une petite précision
  10. Bon après test L'une des barrettes est bien détecté en 8Go pas de maximum utilisable l'autre est méchamment capricieuse, en gros windows ne va pas au bout de son démarrage (fond d'écran du bureau et plus rien ne se passe)
  11. Pas encore, je testerai ça ce soir ou rapidement avant de partir au boulot
  12. voila ce que ça donne sous w10, j'ai refait les réglages de la ram dans le bios, sans succès, j'ai inversé les barrettes, les ai changé de slot, un coup de memtest w10, non vraiment aucun mieux :(
  13. je fais les mises à jour w7 et tente une install+une clean install du 10 sur mon deuxième dd...suspens.. maj du bios dès que tout sera fini
  14. pas encore mais j'y penses très fort (faire une clef usb bootable ? :/) le dernier bios en date étant le F3 et celui de ma mobo le F2...ça pourrait peut être régler ça, je verrais tout ça en rentrant
  15. pour le réactiver, encore faudrait il que j'ai du net, avec mon dongle dlink foireux ça va être vité compliqué ^^ pourquoi pas à open bsd...non, enfin pas tout de suite, dès que j'aurais trouvé un disque dur de petite taille j'installerais un linux mint (ou autre) n'ayant pas de fonction mémory remap dans mon bios, ça risque d'être un peut compliqué ^^ x470 pour être précis oui...ça faisait des années que j'avais pas monter une configuration à base d'amd (la dernière un tbird...)
  16. Bonjour à tous Alors avant je tenais a préciser que je ne voeux pas voir de "ouah ton os il est as been (j'exagère un peu mais bon) sachant que pour réactiver mon w10 pro...il me faut mon w7 pro (x64 of course, ça serait trop simple sinon) Donc après un premier changement de carte mère samedi dernier, suite à des galères de "pas de display sur la tv" et seulement la led cpu qui s'allumait...changement de mobo, test par le tecos, tout roule...enfin en principe (bah ouai sinon ça ne serait pas amusant) la CG est une 1070 Ti MSI (je vous cacherais pas que j'y suis allé vraiment à
  17. Bonjour à tous Suite à un changement de config (Am4) je souhaitais conserver mon aio enermax, vu qu'il est compatible, au niveau de la fixation sous le socket pas de souci, mais au niveau des parties au niveau du dissipateur les vis ne veulent pas bouger... Auriez vous une idée ? Devoir tout démonter va rapidement être embêtant ^^
  18. yop bon voila ce que j'ai fini par me prendre : X470 AORUS ULTRA GAMING XPG GAMMIX D10 16 Go (2 x 8 Go) | PC4-2400 3000 MHz Ryzen 7 2700X GeForce GTX 1070 Ti ARMOR 8G il me manquera juste un écran...24/25" en 2560*1440
  19. Au niveau prix c'était bien plus intéressant aussi
  20. À une lointaine époque il y avait des kit évolution avec mobo +ram +cpu+ventirad, ça n'existe plus ?
  21. y'a bien un kit sur materiel.net avec un 2700x et deux 2933 mais bon
  22. bah je sais pas en fait j'ai pioché sur le site marchand un peu au pif ^^
  23. voila ce que j'ai séléctionné : Gigabyte X470 AORUS ULTRA GAMING 149.90 € g skill aegys 2x8Go 155€95 Ryzen 7 1700x 219€95 Gigabyte GeForce GTX 1070 Ti WindForce - 8 Go 479€95 BenQ 24" LED - BL2420PT 249€95 ça m'ennuie un peu de passer par plusieurs marchands différents mais bon
×
×
  • Create New...