Jump to content

NozomiAiHeiwa

INpactien
  • Content Count

    49
  • Joined

  • Last visited

Everything posted by NozomiAiHeiwa

  1. Pour ma part, je vais essayé de faire plier tous les pc du taf, ça devrait faire du peuple
  2. Salut et bonnes fêtes à tous ! J'ai essayé de lancer le pliage sur une Geforce 8200 intégrée. Et ben c'est même pas la peine, la config tourne au ralenti et jouer devient impossible (pour le peu que ça l'est déjà). C'est dommage. Peut-être une prochaine optimisation.
  3. Salut, Merci pour les réponses Pour le moment, j'ai une 4870, une 3650 et une 8500GT qui plient. Bientôt il y aura une 4850 et une 8800GTX (pas sûr) de plus pour plier. Côté CPU, un E7200 seulement. Bientôt il y aura un Q9550, un E2160, un E8400, un P4E 3Ghz et un Sempron 2400+ de plus pour plier. De quoi faire un peu avancer le pliage. Enfin, peut-être une PS3 d'un ami qui accepterait de me laisser mettre folding dessus, mais c'est hypothétique
  4. Bonjour, Je reviens après quelques mois d'absences. [inpact]_NozomiAiHeiwa Actuellement j'ai le GPU client qui tourne sur ma HD4870. Peut-on faire tourner le CPU client en même temps ? J'ai regarder pour l'installation du CPU client SMP mais c'est vraiment trop compliqué à mettre en place. J'ai une Q9550. Dernier détail, le logiciel utilise en permanence 25% de taux CPU est-ce normal ? La carte graphique est bien à 100%.
  5. Salut. Non, la 6.00 beta1 n'est pas SMP pour les sytèmes Windows et MacOS uniquement pour Linux si j'ai bien lu Autrement si tu utilises la version concole text only, lances-en deux avec un ID différent et cré un service pour chacune, ainsi tu sera à 100% d'utilisation UC. 50% d'utilisation du processus c'est normal, regarde dans l'onglet performance du gestionnaire de tâches pour savoir si ton CPU est à 100%; ou du moins, chaque core. Et dans ton cas le premier core seulement puisque tu n'as pour le moment qu'un core qui tourne Autrement, pour Zetec, il vaudrait mieux que tu passes à la version console, plus rapide, plus efficace et prend moins de ressources mémoire et est d'une utilisation totalement transparente avec son usage en mode service
  6. Parfait tou ça. Bon je vais rester avec ma double version consol et j'attends un peu que la version SMP soit plus stable. Pour le moment je suis sur la 5.04 beta mais qui est d'une stabilité exemplaire.
  7. Salut la team. J'ai un souci. Bon j'ai un Dual Core et j'utilise le client en mode console text. J'ai configuré chaque client comme il se doit avec son service et son ID avec un fonctionnement en -local. Cependant, les deux processus ne sont qu'à 50% de temps CPU chacun est-ce normal ? Autrement si je regarde le graph les du UC sont bien à 100% d'utilisation chacune, qui croire ? Autre détail les deux processus sont en priorité basse alors que je les ai configuré en IDLE et pas en LOW pour qu'ils soient réactifs en fonction de l'utilisation de mon pc, est-ce normal sachant qu'IDLE n'existe pas pour Windows à proprement parlé. Autrement, je n'ai eut le temps de tout suivre, mais on ne peut toujours pas plier avec des cartes Nvidia ? La version SMP fonctionne t'elle correctement ? Serait-ce plus pratique et moins gourmand que de faire tourner 2 client ou pas ? Et surtoutserait-ce plus efficace ? Existe-elle sans installer, je préfère n'avoir à remplacer que l'exe :/ P.S : j'aurai bientôt un Q6600 G0 que je monterai à 3Ghz voir 3.2 Ghz, cela devrait augmenter le taux de calcul.
  8. Bon, j'ai 4 PC qui calculent sous mon nom. Mais pour le moment, ma page folding m'indique que je n'ai qu'1 CPU qui tournent :/ ? C'est normal ? Je ne comprends pas EDIT : j'ai rien dis ça vient d'être mis à jour J'en suis à 2 PC de comptabilisés. Manque plus que les deux autrs EDIT AGAIN : ça n'a rien à voir, mais j'ai gagné le t-shirt y'a deux semaine, j'ai donné mon adresse et tout et tout et je n'ai toujours rien reç Comment faire ?!
  9. ben non, le paquet est toujours pas parti. D'où viennent ces 600pts de plus que j'ai eut ? Capte pas. Enfin bref. Peut-être que le fait que j'ai fini le calcul a été envoyé, mais les résultats ?
  10. Ben ça fait 2 jours que la communication ne ce faisait pas avec le serveur pour ce pc. Mais cela fait environ 10 jours de calcul pour une WU pour le pc du bureau, c'est un P4 2ghz, c'est lent.
  11. Comment ça en 2 jours ? Je suis en mode service avec une autorisation pour des paquets supérieurs à 5Mo, c'est peut-être pour ça ? Un WU me donne 600pts. Ma nouvelle chez moi est à 535 pts.
  12. je suis pas au bouot, mais à priori c'est passé, je suis à 1200pts, donc ce devait être le serveur
  13. Il ne parvient toujours pas à renvoyer ses résultats ce pauvre pc, ça peut durer lontemps comme ça ?
  14. Salut, J'ai terminé un WU avec mon pc du boulot, mais le serveur était semble-t-il down pour que le pc envoie les résultats. Le pc a commencé une seconde WU, va-t-il retenter seul de renvoyer les résultats de l'autre WU déjà terminée ? Sinon, comment faire ?
  15. Salut, je ne suis pas sur le tableau alors que je me suis inscrit avant charlie-charlie. Comment cela-ce fait-ce ?
  16. Dommage que cela ne puisse pas fonctionner sur la série X1800 :/
  17. Bonjour à tous. Je viens tout juste de m'inscrire dans la MiniTeam PcInpact. Pour le moment, y'a que mon pc du boulot dont je suis l'administrateur qui calcul : P4 2Ghz FSB 100Mhz 2*512 Mo PC3200 Kingston 3-4-4-8 Mais ce soir arrivera une autre machine : Opteron 146@Fx-57 2*1024 Mo PC4000 PcTeam 3-3-3-8-1 J'espère "plier" à mort pour la team, si l'on peut dire
×
×
  • Create New...